<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]--><!--[if IE 9]>
<html class="ie ie9" lang="it-IT">
<![endif]--><!--[if gt IE 8]><!--><html lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.informasalute.com/xmlrpc.php"><meta property="og:title" content="La colonscopia &egrave; dolorosa?"><meta property="og:description" content="E&rsquo; un quesito molto comune tra le persone che devono affrontare questo tipo di esame. Infatti da un recente ricerca di mercato condatta dal portale di prenota"><meta property="og:image" content="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="La colonscopia &egrave; dolorosa?"><meta name="twitter:description" content="E&rsquo; un quesito molto comune tra le persone che devono affrontare questo tipo di esame. Infatti da un recente ricerca di mercato condatta dal portale di prenota"><meta name="twitter:image" content="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg"><meta name="author" content="admin"><!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ --><title>La colonscopia e&rsquo; dolorosa?</title><meta name="description" content="E&rsquo; un quesito molto comune tra le persone che devono affrontare questo tipo di esame. Scopriamo le varie tecniche per eseguire la colonscopia"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="canonical" href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:url" content="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/"><meta property="og:site_name" content="Informa Salute"><meta property="article:published_time" content="2021-01-15T09:59:25+00:00"><meta property="article:modified_time" content="2021-01-16T09:07:04+00:00"><meta property="og:image" content="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg"><meta property="og:image:width" content="802"><meta property="og:image:height" content="451"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="admin"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasalute.com/#organization","name":"Informa Salute","url":"https://www.informasalute.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.informasalute.com/#logo","inLanguage":"it-IT","url":"https://www.informasalute.com/wp-content/uploads/2018/10/logo.png","width":349,"height":118,"caption":"Informa Salute"},"image":{"@id":"https://www.informasalute.com/#logo"}},{"@type":"WebSite","@id":"https://www.informasalute.com/#website","url":"https://www.informasalute.com/","name":"Informa Salute","description":"Informa Salute, il portale dedicato alla salute, al benessere ed alla cura della persona","publisher":{"@id":"https://www.informasalute.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informasalute.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#primaryimage","inLanguage":"it-IT","url":"https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg","width":802,"height":451,"caption":"esame del colon"},{"@type":"WebPage","@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#webpage","url":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/","name":"La colonscopia e\u2019 dolorosa?","isPartOf":{"@id":"https://www.informasalute.com/#website"},"primaryImageOfPage":{"@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#primaryimage"},"datePublished":"2021-01-15T09:59:25+00:00","dateModified":"2021-01-16T09:07:04+00:00","description":"E\u2019 un quesito molto comune tra le persone che devono affrontare questo tipo di esame. Scopriamo le varie tecniche per eseguire la colonscopia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/"]}]},{"@type":"Article","@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#article","isPartOf":{"@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#webpage"},"author":{"@id":"https://www.informasalute.com/#/schema/person/2a5816dc6481cbdd088ac97df7c3ba88"},"headline":"La colonscopia \u00e8 dolorosa?","datePublished":"2021-01-15T09:59:25+00:00","dateModified":"2021-01-16T09:07:04+00:00","mainEntityOfPage":{"@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#webpage"},"publisher":{"@id":"https://www.informasalute.com/#organization"},"image":{"@id":"https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#primaryimage"},"keywords":"colonscopia,esami","articleSection":"Esami,Salute","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.informasalute.com/#/schema/person/2a5816dc6481cbdd088ac97df7c3ba88","name":"admin","image":{"@type":"ImageObject","@id":"https://www.informasalute.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4a9ad09cf42a5e482cda0514a7c260b0?s=96&d=mm&r=g","caption":"admin"}}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Informa Salute &raquo; Feed" href="https://www.informasalute.com/feed/"><link rel="alternate" type="application/rss+xml" title="Informa Salute &raquo; Feed dei commenti" href="https://www.informasalute.com/comments/feed/"><link rel="stylesheet" id="wp-block-library-css" href="https://www.informasalute.com/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.informasalute.com/wp-content/plugins/ginger/front/css/cookies-enabler.css" type="text/css" media="all"><link rel="stylesheet" id="kk-star-ratings-css" href="https://www.informasalute.com/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css" type="text/css" media="all"><style id="kk-star-ratings-inline-css" type="text/css">
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 2px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 2px;
        margin-right: 0;
    }
</style><link rel="stylesheet" id="wp_automatic_gallery_style-css" href="https://www.informasalute.com/wp-content/plugins/wp-automatic/css/wp-automatic.css" type="text/css" media="all"><link rel="stylesheet" id="dh-theme-google-font-css" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C600%7COpen+Sans%3A400%2C700" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-css" href="https://www.informasalute.com/wp-content/themes/newsri/assets/lib/font-awesome/css/font-awesome.min.css" type="text/css" media="all"><link rel="stylesheet" id="owl.carousel-css" href="https://www.informasalute.com/wp-content/themes/newsri/assets/lib/owl.carousel/assets/owl.carousel.min.css" type="text/css" media="all"><link rel="stylesheet" id="newsri-css" href="https://www.informasalute.com/wp-content/themes/newsri/assets/css/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="newsri-responsive-css" href="https://www.informasalute.com/wp-content/themes/newsri/assets/css/responsive.min.css" type="text/css" media="all"><link rel="stylesheet" id="newsri-stylesheet-css" href="https://www.informasalute.com/wp-content/themes/newsri-child/style.css" type="text/css" media="all"><style id="newsri-stylesheet-inline-css" type="text/css">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</style><link rel="stylesheet" id="magnific-popup-css" href="https://www.informasalute.com/wp-content/themes/newsri/assets/lib/magnific-popup/magnific-popup.css" type="text/css" media="all"><script type="text/javascript" src="https://www.informasalute.com/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js" id="ginger-analytics_script-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/ginger/front/js/cookies-enabler.min.js" id="ginger-cookies-enabler-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/wp-automatic/js/main-front.js" id="wp_automatic_gallery-js"></script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.informasalute.com/wp-content/themes/newsri/assets/lib/html5.js' id='html5shiv-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://www.informasalute.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.informasalute.com/wp-json/wp/v2/posts/13560"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informasalute.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informasalute.com/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.6"><link rel="shortlink" href="https://www.informasalute.com/?p=13560"><link rel="alternate" type="application/json+oembed" href="https://www.informasalute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasalute.com%2Fcolonscopia-di-cosa-si-tratta-e-dolorosa%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.informasalute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasalute.com%2Fcolonscopia-di-cosa-si-tratta-e-dolorosa%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.informasalute.com";
        var current_url = "https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
             color: #ffffff;
                        }

                                                            .ginger-iframe-placeholder {
    padding: 1em;
    background-color: #333;
    margin: 1em 0;
    text-align: center;
border-radius: 10px;
}
.ginger-accept, .ginger-dismiss, .ginger-disable {
    width: 160px;
    float: left;
    text-align: center;
    margin-top: 8px !important;
    margin-bottom: 6px !important;
    display: block;
    padding: 8px 16px !important;
    background-color: #004c66;
    color: #111;
    margin-right: 12px !important;
    text-decoration: none !important;
    font-size: 12pt !important;
    font-weight: 600;
    letter-spacing: -0.05em;
    transition: background 0.2s ease-in-out 0s, color 0.2s ease-in-out 0s, box-shadow 0.2s ease-in-out 0s;
    -moz-transition: background 0.2s ease-in-out 0s, color 0.2s ease-in-out 0s, -moz-box-shadow 0.2s ease-in-out 0s;
    -webkit-transition: background 0.2s ease-in-out 0s, color 0.2s ease-in-out 0s, -webkit-box-shadow 0.2s ease-in-out 0s;
}                    </style><script type="application/ld+json"></script><meta content="width=device-width, initial-scale=1.0, user-scalable=0" name="viewport"><meta property="og:image" content="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg"><meta name="author" content="admin"><link rel="icon" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32"><link rel="icon" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><meta name="msapplication-TileImage" content="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon-precomposed" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style type="text/css" id="wp-custom-css">
			a {
    color: #e08600;
    text-decoration: none;
}
a:hover {
    color: #777;
}
.footer-widget a {
    color: #fff;
}
.footer-widget a:hover {
    color: #666;
}
.footer-widget .posts-thumbnail-content h4 a {
    color: #fff;
    font-family: Open sans;
    font-size: 13px;
    font-weight: normal;
}


		</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-4229904-95"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4229904-95');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script>var async_ginger_script = ["https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body class="post-template-default single single-post postid-13560 single-format-standard wpb-js-composer js-comp-ver-6.4.1 vc_responsive dh-responsive dh-widget-title-style_1 page-layout-right-sidebar page-header-header_1" itemscope="" itemtype="https://schema.org/WebPage">
<a class="sr-only sr-only-focusable" href="#main">Skip to main content</a>
<div class="offcanvas-overlay"></div>
<div class="offcanvas open">
	<div class="offcanvas-wrap">
								<div class="offcanvas-navbar mobile-offcanvas-navbar">
			<ul id="menu-menu-principale" class="offcanvas-nav nav"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-71"><a title="Home" href="https://www.informasalute.com/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a title="Bellezza" href="https://www.informasalute.com/bellezza/">Bellezza</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a title="Dieta" href="https://www.informasalute.com/dieta/">Dieta</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a title="Estetica" href="https://www.informasalute.com/estetica/">Estetica</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a title="Fitness" href="https://www.informasalute.com/fitness/">Fitness</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a title="Salute" href="https://www.informasalute.com/salute/">Salute</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a title="Allergie" href="https://www.informasalute.com/salute/allergie/">Allergie</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Intolleranze" href="https://www.informasalute.com/salute/intolleranze/">Intolleranze</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="Udito" href="https://www.informasalute.com/salute/udito/">Udito</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="Vista" href="https://www.informasalute.com/salute/vista/">Vista</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="News" href="https://www.informasalute.com/news/">News</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a title="Shop online" href="https://www.informasalute.com/shop-online/">Shop online</a></li>
</ul></div>
							</div>
</div><div id="wrapper" class="boxed-wrap">
	<div class="wrapper-container">	 
						<header id="header" class="header-container header-type-1" itemscope="" itemtype="https://schema.org/Organization" role="banner"><div class="topbar topbar-style_1">
	<div class="container topbar-wap">
		<div class="col-left-topbar">
			<div class="left-topbar">
							<div class="topbar-nav">
				<ul class="top-nav"><li class="topbar-date"><span>venerd&igrave;, Gennaio 22, 2021</span></li>				</ul></div>
						</div>
		</div>
		<div class="col-right-topbar">
			<div class="right-topbar">
										</div>
		</div>
	</div>
</div>	<div class="navbar-header-container">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar bar-top"></span> 
							<span class="icon-bar bar-middle"></span> 
							<span class="icon-bar bar-bottom"></span>
						</button>
						<div class="navbar-brand-title">
							<a class="navbar-brand" itemprop="url" title="Informa Salute" href="https://www.informasalute.com/">
																	<img class="logo" alt="Informa Salute" src="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png"><img class="logo-mobile" alt="Informa Salute" src="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png"><span itemprop="name" class="sr-only sr-only-focusable">Informa Salute</span>
							</a>
						</div>
						<a class="navbar-search-button search-icon-mobile" href="#">
							<i class="fa fa-search"></i>
						</a>
						<div class="header-search-overlay hide">
							<div class="container">
								<div class="header-search-overlay-wrap">
									<form method="get" data-button-text="Search" class="searchform search-ajax" action="https://www.informasalute.com/" role="search">
					<input type="search" class="searchinput" name="s" autocomplete="off" value="" placeholder="Cerca e clicca invio..."><input type="submit" class="searchsubmit" name="submit" value="Search"><input type="hidden" name="post_type" value="any"></form><div class="searchform-result"></div>									<button type="button" class="close">
										<span aria-hidden="true" class="fa fa-times"></span><span class="sr-only">Close</span>
									</button>
								</div>
							</div>
						</div>
					</div>
					<div class="navbar-header-right">
						<div class="navbar-header-widget">
							<a title="Informazioni salute"><img src="/wp-content/uploads/2018/10/informa-salute.jpg" alt="Informa Salute" width="728" height="88" border="0"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="navbar-container">
		<div class="navbar navbar-default navbar-scroll-smart">
			<div class="collapse navbar-collapse primary-navbar-collapse">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="navbar-default-wrap">
																<div class="logo-fixed">
									<a title="Informa Salute" href="https://www.informasalute.com/">
										<img alt="Informa Salute" src="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png"></a>
								</div>
																<nav class="nav-wrap" itemtype="https://schema.org/SiteNavigationElement" itemscope="" role="navigation"><ul id="menu-menu-principale-1" class="nav navbar-nav primary-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="Home" href="https://www.informasalute.com/"><span class="underline">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Bellezza" href="https://www.informasalute.com/bellezza/"><span class="underline">Bellezza</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Dieta" href="https://www.informasalute.com/dieta/"><span class="underline">Dieta</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Estetica" href="https://www.informasalute.com/estetica/"><span class="underline">Estetica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Fitness" href="https://www.informasalute.com/fitness/"><span class="underline">Fitness</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Salute" href="https://www.informasalute.com/salute/"><span class="underline">Salute</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Allergie" href="https://www.informasalute.com/salute/allergie/"><span class="underline">Allergie</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Intolleranze" href="https://www.informasalute.com/salute/intolleranze/"><span class="underline">Intolleranze</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Udito" href="https://www.informasalute.com/salute/udito/"><span class="underline">Udito</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Vista" href="https://www.informasalute.com/salute/vista/"><span class="underline">Vista</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="News" href="https://www.informasalute.com/news/"><span class="underline">News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Shop online" href="https://www.informasalute.com/shop-online/"><span class="underline">Shop online</span></a></li>
</ul></nav><div class="navbar-search navbar-search-ink"><div class="navbar-searchform navbar-searchform-ink"><div class="navbar-searchform-wrap"><form class=" search-ajax" method="get" id="navbar-searchform" action="https://www.informasalute.com/" role="search">
					<label class="sr-only">Search</label>
					<input type="search" autocomplete="off" id="navbar-searchform-s" name="s" class="form-control searchinput" value="" placeholder="Cerca e clicca invio..."><input type="submit" id="navbar-searchform-submit" class="hidden" name="submit" value="Search"></form><div class="searchform-result"></div></div><i class="top-searchform-icon"></i></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><main id="main" class="content-container" role="main"><div class="single-post-content single-post-style_1">
		<div class="container">
	<div class="row content-section">
				<div class="col-sm-8 main-wrap">
			<div class="main-content">
														<article id="post-13560" class="post-13560 post type-post status-publish format-standard has-post-thumbnail hentry category-esami category-salute tag-colonscopia tag-esami" itemtype="https://schema.org/Article" itemscope=""><div class="hentry-wrap hentry-single-wrap">
							<div class="entry-single-header">
								<div class="entry-category">
											<div class="meta-category">
			<ul class="categories-links categories-links-bg"><li><a href="https://www.informasalute.com/salute/esami/">Esami</a></li><li><a href="https://www.informasalute.com/salute/" style="background-color:#1e73be">Salute</a></li>			</ul></div>
										</div>
								<h1 class="entry-title">La colonscopia &egrave; dolorosa?</h1>
								<div class="entry-meta icon-meta">
									<div class="meta-author">di <a href="https://www.informasalute.com/author/admin/" title="Posts by: admin" rel="author">admin</a></div>									<div class="meta-date"><span> - </span> <a href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" title="15 Gennaio 2021"><time datetime="2021-01-15T10:59:25+01:00">15 Gennaio 2021</time></a></div>									<div class="meta-comment"><a href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#respond">0</a></div>									<div class="meta-view"><i class="fa fa-eye" aria-hidden="true"></i> 110</div>									<div class="meta-share">
																			</div>
								</div>
							</div>
							<div class="entry-featured animation-lazyload "><img width="765" height="383" src="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon-765x383.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="esame del colon" loading="lazy"></div>							<div class="entry-info entry-single-info">
								<div class="entry-content animation-lazyload" itemprop="articleBody">
																		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6653bef3e5adcf1d764b98087deb8ff8" data-index="1" style="float: none; margin:0px;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3877282152808880" data-ad-slot="6413665618"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>E&rsquo; un quesito molto comune tra le persone che devono affrontare questo tipo di esame. Infatti da un recente ricerca di mercato condatta dal portale di prenotazione online <a href="https://www.eccellenzamedica.it/" target="_blank" rel="noopener">Eccellenza Medica</a> da Luglio 2019 a Febbraio 2020, attraverso il sito internet specializzato <a href="http://www.lacolonscopia.it" target="_blank" rel="noopener">www.lacolonscopia.it</a>, oltre il 35% delle persone interessate ad eseguire questo esame, pongono fra i quesiti proprio la questione del dolore.</p>
<p>In questo articolo verranno presentate le varie tecniche per eseguire la colonscopia ed il relativo grado di dolore. Prima per&ograve; &egrave; importante capire cos&rsquo;&egrave; la Colonscopia e per quale motivo pu&ograve; essere richiesto dal medico.</p>
<h2>Cosa &egrave; la colonscopia?</h2>
<p>La&nbsp;Colonscopia&nbsp;&egrave; un esame medico di ambito&nbsp;gastroenterologico&nbsp;che permette una visione interna del&nbsp;colon&nbsp;del paziente. &Egrave; un&nbsp;esame&nbsp;molto importante e particolarmente richiesto, utilizzato per la&nbsp;diagnosi&nbsp;di tutte le&nbsp;malattie&nbsp;e le&nbsp;problematiche&nbsp;del&nbsp;colon&nbsp;quali:</p>
<ul><li>Diverticolosi e diverticoliti;</li>
<li>Tumore del colon retto;</li>
<li>Presenza di&nbsp;polipi intestinali;</li>
<li>Infiammazioni in genere;</li>
<li>Ulcere.</li>
</ul><p>Per eseguire la colonscopia esistono varie tecniche: la tecnica tradizionale, quella robotica, quella virtuale e la videocapsula endoscopica. Come viene gestito il dolore in queste tecniche?</p>
<h2>La gestione del dolore nella Colonscopia Tradizionale</h2>
<h3><img loading="lazy" class="alignleft size-full wp-image-13561 image-lazyload" src="https://www.informasalute.com/wp-content/uploads/2021/01/colonscopia.png" alt="colonscopia" width="443" height="329" srcset="https://www.informasalute.com/wp-content/uploads/2021/01/colonscopia.png 443w, https://www.informasalute.com/wp-content/uploads/2021/01/colonscopia-300x223.png 300w" sizes="(max-width: 443px) 100vw, 443px"></h3>
<p>L&rsquo;esame viene eseguito tramite una specifica sonda endoscopica a fibre ottiche, chiamata <em>Colonscopio</em>, collegata ad un sistema di elaborazione che permette all&rsquo;operatore una visione nitida e ad alta definizione del contenuto del colon. La sonda &egrave; dotata di sistemi che permettono l&rsquo;introduzione di liquidi o gas necessari (es.insufflazione di aria) per garantire una corretta visione dell&rsquo;interno del colon, oltre che l&rsquo;inserimento di piccole pinze chirurgiche.</p>
<p>Il&nbsp;paziente&nbsp;verr&agrave; fatto sdraiare sul&nbsp;fianco sinistro,&nbsp;la sonda verr&agrave; inserita delicatamente&nbsp;nell&rsquo;ano&nbsp;del paziente per poi essere condotta per tutto il percorso del&nbsp;colon,&nbsp;fino al&nbsp;cieco.&nbsp;Nel corso dell&rsquo;ispezione, l&rsquo;operatore avr&agrave; l&rsquo;opportunit&agrave; non solo di&nbsp;visionare&nbsp;le pareti intestinali ma anche, se necessario, di&nbsp;estrarre polipi&nbsp;o&nbsp;prelevare frammenti&nbsp;di tessuto per eseguire delle successive analisi di laboratorio (<u>biopsia</u>).</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6653bef3e5adcf1d764b98087deb8ff8" data-index="2" style="float: none; margin:0px;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3877282152808880" data-ad-slot="6413665618"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>La sonda endoscopica, per esplorare il colon fino in fondo, dev&rsquo;essere spinta. Questa manovra pu&ograve; provocare dolore o fastidio. Per questa motivazione, spesso, la&nbsp;maggior parte&nbsp;delle Colonscopie&nbsp;vengono effettuate con <strong>l&rsquo;ausilio della&nbsp;</strong><strong>sedazione</strong> che permetter&agrave; di eseguire l&rsquo;esame evitando particolari dolori o fastidi. La tipologia di sedazione dovr&agrave; essere naturalmente dal medico che eseguir&agrave; l&rsquo;esame o, in caso di sedazione profonda, dallo specialista anestesista.</p>
<h2>La colonscopia Robotica</h2>
<p>La&nbsp;Colonscopia Robotica&nbsp;&egrave; un esame alternativo <u>e talvolta&nbsp;sovrapponibile&nbsp;alla Colonscopia tradizionale.</u></p>
<p>La Colonscopia Robotica,&nbsp;anzich&eacute; utilizzare la tradizionale sonda flessibile spinta dall&rsquo;operatore, utilizza un&nbsp;robot monouso&nbsp;con trazione autonoma&nbsp;comandato a distanza&nbsp;attraverso un joystick.</p>
<p>La&nbsp;sonda monouso, oltre ad essere notevolmente&nbsp;pi&ugrave; sicura&nbsp;rispetto al Colonscopio tradizionale che viene invece sterilizzato a seguito di ogni procedura,&nbsp;riduce&nbsp;totalmente la&nbsp;possibilit&agrave;&nbsp;di rischi di&nbsp;perforazione&nbsp;grazie alla particolare conformazione, del tutto flessibile e con movimento delicato.</p>
<p>La Colonscopia con endoscopio flessibile e comandato a distanza viene generalmente ritenuta&nbsp;indolore&nbsp;e&nbsp;poco invasiva&nbsp;da parte dei pazienti.</p>
<p>L&rsquo;esecuzione rispetto alla tecnica tradizionale &egrave; del tutto simile, ma con le seguenti differenze:</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6653bef3e5adcf1d764b98087deb8ff8" data-index="3" style="float: none; margin:0px;">
<!-- Informasalute728x90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="9355190319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<ul><li><strong>pu&ograve; non richiede la sedazione, in quanto di prassi indolore</strong>;</li>
<li>la Colonscopia robotica tende ad essere pi&ugrave; lunga rispetto alla Colonscopia tradizionale;</li>
<li>nel corso della Colonscopia Robotica il&nbsp;paziente&egrave; completamente&nbsp;vigile&nbsp;e pu&ograve; interloquire con il medico;</li>
</ul><p>La Colonscopia Robotica, al pari dell&rsquo;esame tradizionale, permette di eseguire&nbsp;procedure operative,&nbsp;quali biopsie e&nbsp;rimozione di polipi&nbsp;(polipectomia);</p>
<h3>Colonscopia Virtuale: l&rsquo;esame completamente indolore</h3>
<p>Si tratta di una vera e propria&nbsp;TAC,&nbsp;che permette di&nbsp;ricostruire&nbsp;tramite dei potenti&nbsp;software&nbsp;l&rsquo;interno del colon. E&rsquo; un esame totalmente&nbsp;indolore,&nbsp;ma che permette di&nbsp;visionare virtualmente&nbsp;l&rsquo;interno del&nbsp;colon.&nbsp;La&nbsp;Colonscopia Virtuale&nbsp;&egrave; indicata nei casi in cui non &egrave; possibile eseguire Colonscopia tradizionale o robotica, o quando quest&rsquo;ultime risultino incomplete a causa, ad esempio, di occlusioni.</p>
<h3>La videocapsula endoscopica</h3>
<p>Si tratta di un esame eseguito grazie ad una&nbsp;pillola&nbsp;che viene&nbsp;deglutita&nbsp;dal paziente con l&rsquo;aiuto di un sorso d&rsquo;acqua. Dunque &egrave; una tecnica completamente indolore e priva di alcun fastidio.</p>
<p>La&nbsp;pillola&nbsp;contiene all&rsquo;interno una&nbsp;telecamera&nbsp;ad&nbsp;alta definizione&nbsp;che permetter&agrave; di registrare tutto il percorso che affronter&agrave;. La Videocapsula Endoscopica &egrave; un&nbsp;esame&nbsp;nato e quindi specifico&nbsp;per l&rsquo;intestino tenute&nbsp;e non per il colon.</p>
<p>La&nbsp;Videocapsula Endoscopica&nbsp;pu&ograve; <u>essere utilizzata solo per&nbsp;integrare informazioni&nbsp;che sono sfuggite o che non sono state disponibili durante una Colonscopia tradizionale o robotica</u>. La pillola verr&agrave; espulsa dal paziente in maniera naturale.</p>
<p>Videocapsula Endoscopica e Colonscopia Virtuale, come si pu&ograve; intuire dalle modalit&agrave; di esecuzione,&nbsp;non sono esami operativi. Questo significa che non possono essere utilizzati per la rimozione di polipi o le biopsie.</p>
<p><strong>NB:</strong> Le informazioni contenute in questo articolo sono da considerarsi puramente informative e <strong>NON</strong> sostituiscono il parere di un medico.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="6653bef3e5adcf1d764b98087deb8ff8" data-index="4" style="float: none; margin:0px;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3877282152808880" data-ad-slot="6413665618"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-right " data-id="13560" data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 130px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <strong class="kksr-score">5</strong>
        <span class="kksr-muted">/</span>
        <strong>5</strong>
        <span class="kksr-muted">(</span>
        <strong class="kksr-count">1</strong>
        <span class="kksr-muted">
            vote        </span>
        <span class="kksr-muted">)</span>
    </div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>																										</div>
								<div class="entry-footer">
									<div class="row">
										<div class="col-sm-6">
																						<div class="entry-tags">
												<span><i class="fa fa-tags" aria-hidden="true"></i></span>
												<a href="https://www.informasalute.com/tag/colonscopia/" rel="tag">colonscopia</a> <a href="https://www.informasalute.com/tag/esami/" rel="tag">esami</a>											</div>
																					</div>
										<div class="col-sm-6">
												<div class="share-links">
				<div class="share-icons soild">
			<span class="facebook-share">
				<a href="http://www.facebook.com/sharer.php?u=https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;" title="Share on Facebook"><i class="fa fa-facebook  facebook-bg"></i></a>
			</span>
			<span class="twitter-share">
				<a href="https://twitter.com/share?url=https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" title="Share on Twitter"><i class="fa fa-twitter  twitter-bg"></i></a>
			</span>
			<span class="google-plus-share">
				<a href="https://plus.google.com/share?url=https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google +"><i class="fa fa-google-plus  google-plus-bg"></i></a>
			</span>
			<span class="pinterest-share">
				<a href="http://pinterest.com/pin/create/button/?url=https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/&amp;media=https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg&amp;description=La%20colonscopia%20%C3%A8%20dolorosa?" title="Share on Pinterest"><i class="fa fa-pinterest  pinterest-bg"></i></a>
			</span>
			<span class="linkedin-share">
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/&amp;title=La%20colonscopia%20%C3%A8%20dolorosa?" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Linked In"><i class="fa fa-linkedin  linkedin-bg"></i></a>
			</span>
		</div>
	</div>
											</div>
									</div>
								</div>
							</div>
						</div>
							<meta content="La colonscopia &egrave; dolorosa?" itemprop="headline "><span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display: none;">
		<meta content="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon.jpg" itemprop="url"><meta content="802" itemprop="width"><meta content="451" itemprop="height"></span>
		<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" style="display: none;">
		<meta content="admin" itemprop="name"></span>
	<meta content="2021-01-15T10:59:25+00:00" itemprop="datePublished"><meta content="2021-01-16T10:07:04+01:00" itemprop="dateModified"><meta itemid="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""><span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
		<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" style="display: none;">
			<meta content="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png" itemprop="url"></span>
		<meta content="Informa Salute" itemprop="name"></span>
							</article><div class="related-post">
	<div class="related-post-title">
		<h3><span>Articoli correlati</span></h3>
	</div>
	<div class="related-post-items">
										<div class="row">
						<div class="related-post-item col-sm-4">
				<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/cosa-accade-al-tuo-corpo-se-non-bevi-alcol-per-un-mese/" title="Cosa accade al tuo corpo se non bevi alcol per un mese?"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2020/12/alcol-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="bere alcol" loading="lazy"></a></div>				<div class="entry-header">
					<h4 class="entry-title">
						<a href="https://www.informasalute.com/cosa-accade-al-tuo-corpo-se-non-bevi-alcol-per-un-mese/" title="Cosa accade al tuo corpo se non bevi alcol per un mese?">Cosa accade al tuo corpo se non bevi alcol per un mese?</a>
					</h4>
				</div>
							</div>
											<div class="related-post-item col-sm-4">
				<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/menopausa-come-mantenere-il-peso-ideale/" title="Menopausa, come mantenere il peso ideale"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2020/12/peso-ideale-menopausa-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="peso ideale menopausa" loading="lazy"></a></div>				<div class="entry-header">
					<h4 class="entry-title">
						<a href="https://www.informasalute.com/menopausa-come-mantenere-il-peso-ideale/" title="Menopausa, come mantenere il peso ideale">Menopausa, come mantenere il peso ideale</a>
					</h4>
				</div>
							</div>
											<div class="related-post-item col-sm-4">
				<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/emocromo-basso-sintomi-e-cosa-mangiare/" title="Emocromo basso: sintomi e cosa mangiare"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2020/12/globuli-rossi-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="globuli rossi" loading="lazy"></a></div>				<div class="entry-header">
					<h4 class="entry-title">
						<a href="https://www.informasalute.com/emocromo-basso-sintomi-e-cosa-mangiare/" title="Emocromo basso: sintomi e cosa mangiare">Emocromo basso: sintomi e cosa mangiare</a>
					</h4>
				</div>
							</div>
						</div>
						</div>
</div>
							</div>
		</div>
		<div id="secondary" class="col-sm-4 sidebar-wrap">
	<div class="main-sidebar smartsidebar">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Informasalute300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="6745548275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="dh_widget_block_post_2-2" class="widget widget-block-post-2"><h4 class="widget-title"><span>Articoli Recenti</span></h4>		<div class="block-post block_post_style_2 block_post_column_1    ">
			<div class="block-post-wrap">
								<div class="block-post-content clearfix">
						<article class="intro format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" title="La colonscopia &egrave; dolorosa?"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2021/01/esame-del-colon-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="esame del colon" loading="lazy"></a></div>			<div class="entry-info">
				<div class="entry-meta-top">
							<div class="meta-category">
			<ul class="categories-links categories-links-bg"><li><a href="https://www.informasalute.com/salute/esami/">Esami</a></li>			</ul></div>
						</div>
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" title="La colonscopia &egrave; dolorosa?">La colonscopia &egrave; dolorosa?</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-author">di <a href="https://www.informasalute.com/author/admin/" title="Posts by: admin" rel="author">admin</a></div>					<div class="meta-date"><span> - </span> <a href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/" title="15 Gennaio 2021"><time datetime="2021-01-15T10:59:25+01:00">15 Gennaio 2021</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/colonscopia-di-cosa-si-tratta-e-dolorosa/#respond">0</a></div>				</div>
				<div class="entry-excerpt">
					E&rsquo; un quesito molto comune tra le persone che devono affrontare questo tipo di esame. Infatti da un recente ricerca di mercato condatta dal portale di prenotazione online Eccellenza Medica...				</div>
			</div>
		</div>
	</article><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/allenarsi-a-casa-esercizi-per-dimagrire-senza-andare-in-palestra/" title="Esercizi a casa: come dimagrire e tonificare senza andare in palestra"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2021/01/esercizi-a-casa-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="esercizi a casa per dimagrire" loading="lazy" srcset="https://www.informasalute.com/wp-content/uploads/2021/01/esercizi-a-casa-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2021/01/esercizi-a-casa-570x437.jpg 570w, https://www.informasalute.com/wp-content/uploads/2021/01/esercizi-a-casa-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div>			<div class="entry-info">
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/allenarsi-a-casa-esercizi-per-dimagrire-senza-andare-in-palestra/" title="Esercizi a casa: come dimagrire e tonificare senza andare in palestra">Esercizi a casa: come dimagrire e tonificare senza andare in palestra</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-date"> <a href="https://www.informasalute.com/allenarsi-a-casa-esercizi-per-dimagrire-senza-andare-in-palestra/" title="5 Gennaio 2021"><time datetime="2021-01-05T09:15:19+01:00">5 Gennaio 2021</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/allenarsi-a-casa-esercizi-per-dimagrire-senza-andare-in-palestra/#respond">0</a></div>				</div>
			</div>
		</div>
	</article><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/peeling-viso-cosa-e-come-funziona-e-come-farlo-per-una-pelle-perfetta/" title="Peeling viso: cosa &egrave;, come funziona e come farlo per una pelle perfetta"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2020/12/Peeling-viso-consigli-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="peeling viso consigli" loading="lazy" srcset="https://www.informasalute.com/wp-content/uploads/2020/12/Peeling-viso-consigli-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2020/12/Peeling-viso-consigli-570x437.jpg 570w, https://www.informasalute.com/wp-content/uploads/2020/12/Peeling-viso-consigli-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div>			<div class="entry-info">
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/peeling-viso-cosa-e-come-funziona-e-come-farlo-per-una-pelle-perfetta/" title="Peeling viso: cosa &egrave;, come funziona e come farlo per una pelle perfetta">Peeling viso: cosa &egrave;, come funziona e come farlo per una pelle perfetta</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-date"> <a href="https://www.informasalute.com/peeling-viso-cosa-e-come-funziona-e-come-farlo-per-una-pelle-perfetta/" title="4 Gennaio 2021"><time datetime="2021-01-04T07:22:11+01:00">4 Gennaio 2021</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/peeling-viso-cosa-e-come-funziona-e-come-farlo-per-una-pelle-perfetta/#respond">0</a></div>				</div>
			</div>
		</div>
	</article><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/acqua-di-parma-note-di-colonia-iii-edc-150ml-spray/" title="Acqua di Parma NOTE DI COLONIA III EDC 150ml Spray"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2020/12/Acqua-di-Parma-NOTE-DI-COLONIA-III-EDC-150ml-Spray-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.informasalute.com/wp-content/uploads/2020/12/Acqua-di-Parma-NOTE-DI-COLONIA-III-EDC-150ml-Spray-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2020/12/Acqua-di-Parma-NOTE-DI-COLONIA-III-EDC-150ml-Spray-500x383.jpg 500w, https://www.informasalute.com/wp-content/uploads/2020/12/Acqua-di-Parma-NOTE-DI-COLONIA-III-EDC-150ml-Spray-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div>			<div class="entry-info">
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/acqua-di-parma-note-di-colonia-iii-edc-150ml-spray/" title="Acqua di Parma NOTE DI COLONIA III EDC 150ml Spray">Acqua di Parma NOTE DI COLONIA III EDC 150ml Spray</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-date"> <a href="https://www.informasalute.com/acqua-di-parma-note-di-colonia-iii-edc-150ml-spray/" title="20 Dicembre 2020"><time datetime="2020-12-20T02:31:53+01:00">20 Dicembre 2020</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/acqua-di-parma-note-di-colonia-iii-edc-150ml-spray/#respond">0</a></div>				</div>
			</div>
		</div>
	</article></div>
			</div>
		</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Informasalute300x600 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="3388262352"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="search-2" class="widget widget_search"><form method="GET" id="searchform" action="https://www.informasalute.com/" role="search">
	<label for="s" class="sr-only">Cerca e clicca invio...</label>
	<input type="hidden" value="any" name="post_type"><input type="search" id="s" name="s" class="form-control" value="" placeholder="Cerca qualcosa&hellip;"><input type="submit" id="searchsubmit" class="hidden" name="submit" value="Search"></form></div>	</div>
</div>
	</div>
</div>	</div>
</main><footer id="footer" class="footer footer-style_1" role="contentinfo"><div class="footer-widget footer-3-widget">
			<div class="container">
				<div class="footer-widget-wrap">
					<div class="row">
											<div class="footer-widget-col col-sm-4">
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>INFORMA SALUTE</span></h3><div class="textwidget custom-html-widget"><img src="https://www.informasalute.com/wp-content/uploads/2018/11/logo-footer.png" alt="logo"><br>Informa Salute, il portale dedicato alla salute, al benessere ed alla cura della persona

</div></div>		</div>
							<div class="footer-widget-col col-sm-4">
			<div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Seguici su Facebook</span></h3><div class="textwidget custom-html-widget"><iframe width="304" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" data-ce-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInformaSaluteOK&amp;tabs&amp;width=304&amp;height=130&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" class="ginger-iframe "></iframe></div></div>		</div>
							<div class="footer-widget-col col-sm-4">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Info e contatti</span></h3><div class="textwidget custom-html-widget"><p><a href="https://www.informasalute.com/contatti/">Contatti</a></p>
<p><a href="https://www.informasalute.com/redazione/">Redazione</a></p>
<p><a href="https://www.informasalute.com/disclaimer-medico/">Disclaimer medico</a></p>
<p><a href="https://www.informasalute.com/privacy-policy/">Privacy &amp; cookie policy</a></p></div></div>		</div>
								</div>
				</div>
			</div>
		</div>
		<div class="footer-copyright clearfix">
		<div class="container">
			<div class="row">
				<div class="col-sm-12 text-center">
											<div class="footer-copyright-text">Alcune immagini presenti sul blog sono state trovate sul web, qualora crediate che possano ledere i vostri diritti, comunicatecelo e tempestivamente verranno tolte.Copyright &copy; 2016 Designed by <a href="https://www.jizzy.net/">Jizzy.net</a>. Tutti i diritti riservati. P.Iva 01419730559</div>
			    					</div>
				
						    </div>
		</div>
    </div>			</footer></div>
</div>
<a href="#" class="go-to-top"><i class="fa fa-angle-up"></i></a><script type="text/javascript" id="contact-form-7-js-extra">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.informasalute.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/contact-form-7/includes/js/scripts.js" id="contact-form-7-js"></script><script type="text/javascript" id="kk-star-ratings-js-extra">
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.informasalute.com\/wp-admin\/admin-ajax.php","nonce":"7dba8270b3"};
/* ]]> */
</script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js" id="kk-star-ratings-js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6LfKt40UAAAAABW68Ak4e4D2drXrC3L3jM3OODSN" id="google-recaptcha-js"></script><script type="text/javascript" id="wpcf7-recaptcha-js-extra">
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfKt40UAAAAABW68Ak4e4D2drXrC3L3jM3OODSN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js" id="wpcf7-recaptcha-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-content/themes/newsri/assets/lib/magnific-popup/jquery.magnific-popup.min.js" id="magnific-popup-js"></script><script type="text/javascript" id="dh-theme-js-extra">
/* <![CDATA[ */
var DHThemeL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php?ver=1.0.0","protocol":"https","navbarFixedHeight":"50","rtl":"no","breakpoint":"900","is_mobile_theme":"no","_ajax_nonce":"0d4ab8e31f","single_article_popup":"yes","imagelazyload":"no","magnificPopup":{"Prev":"Previous (Left arrow key)","Next":"Next (Right arrow key)","Counter":"%curr% of %total%","ajaxError":"The content from could not be loaded.","imageError":"The image could not be loaded.","Close":"Close (Esc)","Loading":"Loading..."},"logoRetina":"","ajax_finishedMsg":"All posts displayed","ajax_msgText":"Loading the next set of posts...","user_logged_in":"0","loadingMessage":"Sending info, please wait..."};
/* ]]> */
</script><script type="text/javascript" src="https://www.informasalute.com/wp-content/themes/newsri/assets/js/script.min.js" id="dh-theme-js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Questo sito utilizza cookie tecnici per offrirti una migliore esperienza di navigazione e di terze parti per personalizzare gli annunci pubblicitari ed analizzare il traffico in ingresso. Cliccando sul pulsante ACCETTO&nbsp;o proseguendo la navigazione acconsenti all&rsquo;uso dei cookies. Per maggiori informazioni leggi l\'<a href=\"https://www.informasalute.com/privacy-policy/\" target=\"_blank\" rel=\"noopener\">informativa sui cookie<\/a>.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Questo sito utilizza cookie tecnici per offrirti una migliore esperienza di navigazione e di terze parti per personalizzare gli annunci pubblicitari ed analizzare il traffico in ingresso. Cliccando sul pulsante ACCETTO&nbsp;o proseguendo la navigazione acconsenti all&rsquo;uso dei cookies. Per maggiori informazioni leggi l\'<a href=\"https://www.informasalute.com/privacy-policy/\" target=\"_blank\" rel=\"noopener\"><span style=\"color: yellow;\">informativa sui cookie<\/span><\/a>.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
