<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]--><!--[if IE 9]>
<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]--><!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.informasalute.com/xmlrpc.php"><title>Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo</title><script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"9558664268","grs":true,"ajaxurl":"https:\/\/www.informasalute.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Vota questo articolo","fuelspeed":400,"thankyou":"Grazie per il tuo voto.","error_msg":"Oops, c\\'\u00e8 stato un errore","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script><!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Prendersi cura dei nostri anziani, sia che siano autosufficienti, che non autosufficienti e considerare l&rsquo;assistenza sanitaria professionale &egrave;, spesso, una soluzione importante"><link rel="canonical" href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo"><meta property="og:description" content="Prendersi cura dei nostri anziani, sia che siano autosufficienti, che non autosufficienti e considerare l&rsquo;assistenza sanitaria professionale &egrave;, spesso, una soluzione importante"><meta property="og:url" content="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/"><meta property="og:site_name" content="Informa Salute"><meta property="article:tag" content="anziani"><meta property="article:tag" content="assistenza sanitaria"><meta property="article:tag" content="casa di riposo"><meta property="article:tag" content="case di cura"><meta property="article:tag" content="residenza anziani"><meta property="article:section" content="News"><meta property="article:published_time" content="2019-01-11T14:31:20+00:00"><meta property="og:image" content="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani.jpg"><meta property="og:image:secure_url" content="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani.jpg"><meta property="og:image:width" content="730"><meta property="og:image:height" content="420"><meta property="og:image:alt" content="residenza per anziani"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Prendersi cura dei nostri anziani, sia che siano autosufficienti, che non autosufficienti e considerare l&rsquo;assistenza sanitaria professionale &egrave;, spesso, una soluzione importante"><meta name="twitter:title" content="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo"><meta name="twitter:image" content="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani.jpg"><!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}</style><style type="text/css" media="all">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</style><link id="header-0" rel="stylesheet" href="https://www.informasalute.com/wp-content/uploads/fvm/out/header-465673f9-1547216700.min.css" media="all"><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.informasalute.com/wp-content/themes/newsri/assets/lib/html5.js'></script>
<![endif]--><script type="text/javascript" src="https://www.informasalute.com/wp-content/uploads/fvm/out/header-e2ab2865-1547216700.min.js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js"></script><script type="text/javascript" src="https://www.informasalute.com/wp-content/uploads/fvm/out/header-090a0292-1547216700.min.js"></script><link rel="https://api.w.org/" href="https://www.informasalute.com/wp-json/"><link rel="alternate" type="application/json+oembed" href="https://www.informasalute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasalute.com%2Fprendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.informasalute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasalute.com%2Fprendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.informasalute.com";
        var current_url = "https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
             color: #ffffff;
                        }

                                                            .ginger-iframe-placeholder {
    padding: 1em;
    background-color: #333;
    margin: 1em 0;
    text-align: center;
border-radius: 10px;
}
.ginger-accept, .ginger-dismiss, .ginger-disable {
    width: 160px;
    float: left;
    text-align: center;
    margin-top: 8px !important;
    margin-bottom: 6px !important;
    display: block;
    padding: 8px 16px !important;
    background-color: #004c66;
    color: #111;
    margin-right: 12px !important;
    text-decoration: none !important;
    font-size: 12pt !important;
    font-weight: 600;
    letter-spacing: -0.05em;
    transition: background 0.2s ease-in-out 0s, color 0.2s ease-in-out 0s, box-shadow 0.2s ease-in-out 0s;
    -moz-transition: background 0.2s ease-in-out 0s, color 0.2s ease-in-out 0s, -moz-box-shadow 0.2s ease-in-out 0s;
    -webkit-transition: background 0.2s ease-in-out 0s, color 0.2s ease-in-out 0s, -webkit-box-shadow 0.2s ease-in-out 0s;
}                    </style><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.informasalute.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.informasalute.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.informasalute.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><meta content="width=device-width, initial-scale=1.0, user-scalable=0" name="viewport"><meta property="og:image" content="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani.jpg"><meta name="author" content="admin"><link rel="icon" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png" sizes="32x32"><link rel="icon" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><meta name="msapplication-TileImage" content="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon-precomposed" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.informasalute.com/wp-content/uploads/2018/10/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.informasalute.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."><script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script><style type="text/css" id="wp-custom-css">
			a {
    color: #e08600;
    text-decoration: none;
}
a:hover {
    color: #777;
}
.footer-widget a {
    color: #fff;
}
.footer-widget a:hover {
    color: #666;
}
.footer-widget .posts-thumbnail-content h4 a {
    color: #fff;
    font-family: Open sans;
    font-size: 13px;
    font-weight: normal;
}


		</style><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4229904-95"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4229904-95');
</script><a class="sr-only sr-only-focusable" href="#main">Skip to main content</a>
<div class="offcanvas-overlay"></div>
<div class="offcanvas open">
	<div class="offcanvas-wrap">
								<div class="offcanvas-navbar mobile-offcanvas-navbar">
			<ul id="menu-menu-principale" class="offcanvas-nav nav"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-71"><a title="Home" href="https://www.informasalute.com/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a title="Bellezza" href="https://www.informasalute.com/bellezza/">Bellezza</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a title="Dieta" href="https://www.informasalute.com/dieta/">Dieta</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a title="Estetica" href="https://www.informasalute.com/estetica/">Estetica</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a title="Fitness" href="https://www.informasalute.com/fitness/">Fitness</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a title="Salute" href="https://www.informasalute.com/salute/">Salute</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a title="Allergie" href="https://www.informasalute.com/salute/allergie/">Allergie</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Intolleranze" href="https://www.informasalute.com/salute/intolleranze/">Intolleranze</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="Udito" href="https://www.informasalute.com/salute/udito/">Udito</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="Vista" href="https://www.informasalute.com/salute/vista/">Vista</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a title="News" href="https://www.informasalute.com/news/">News</a></li>
</ul></div>
							</div>
</div><div id="wrapper" class="boxed-wrap">
	<div class="wrapper-container">	 
						<header id="header" class="header-container header-type-1" itemscope="" itemtype="https://schema.org/Organization" role="banner"><div class="topbar topbar-style_1">
	<div class="container topbar-wap">
		<div class="col-left-topbar">
			<div class="left-topbar">
							<div class="topbar-nav">
				<ul class="top-nav"><li class="topbar-date"><span>sabato, Gennaio 19, 2019</span></li>				</ul></div>
						</div>
		</div>
		<div class="col-right-topbar">
			<div class="right-topbar">
										</div>
		</div>
	</div>
</div>	<div class="navbar-header-container">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="navbar-header">
						<button type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar bar-top"></span> 
							<span class="icon-bar bar-middle"></span> 
							<span class="icon-bar bar-bottom"></span>
						</button>
						<div class="navbar-brand-title">
							<a class="navbar-brand" itemprop="url" title="Informa Salute" href="https://www.informasalute.com/">
																	<img class="logo" alt="Informa Salute" src="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png"><img class="logo-mobile" alt="Informa Salute" src="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png"><span itemprop="name" class="sr-only sr-only-focusable">Informa Salute</span>
							</a>
						</div>
						<a class="navbar-search-button search-icon-mobile" href="#">
							<i class="fa fa-search"></i>
						</a>
						<div class="header-search-overlay hide">
							<div class="container">
								<div class="header-search-overlay-wrap">
									<form method="get" data-button-text="Search" class="searchform search-ajax" action="https://www.informasalute.com/" role="search">
					<input type="search" class="searchinput" name="s" autocomplete="off" value="" placeholder="Cerca e clicca invio..."><input type="submit" class="searchsubmit" name="submit" value="Search"><input type="hidden" name="post_type" value="any"></form><div class="searchform-result"></div>									<button type="button" class="close">
										<span aria-hidden="true" class="fa fa-times"></span><span class="sr-only">Close</span>
									</button>
								</div>
							</div>
						</div>
					</div>
					<div class="navbar-header-right">
						<div class="navbar-header-widget">
							<a title="Informazioni salute"><img src="/wp-content/uploads/2018/10/informa-salute.jpg" alt="Informa Salute" width="728" height="88" border="0"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="navbar-container">
		<div class="navbar navbar-default navbar-scroll-smart">
			<div class="collapse navbar-collapse primary-navbar-collapse">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="navbar-default-wrap">
																<div class="logo-fixed">
									<a title="Informa Salute" href="https://www.informasalute.com/">
										<img alt="Informa Salute" src="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png"></a>
								</div>
																<nav class="nav-wrap" itemtype="https://schema.org/SiteNavigationElement" itemscope="" role="navigation"><ul id="menu-menu-principale-1" class="nav navbar-nav primary-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent"><a title="Home" href="https://www.informasalute.com/"><span class="underline">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Bellezza" href="https://www.informasalute.com/bellezza/"><span class="underline">Bellezza</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Dieta" href="https://www.informasalute.com/dieta/"><span class="underline">Dieta</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Estetica" href="https://www.informasalute.com/estetica/"><span class="underline">Estetica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Fitness" href="https://www.informasalute.com/fitness/"><span class="underline">Fitness</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Salute" href="https://www.informasalute.com/salute/"><span class="underline">Salute</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Allergie" href="https://www.informasalute.com/salute/allergie/"><span class="underline">Allergie</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Intolleranze" href="https://www.informasalute.com/salute/intolleranze/"><span class="underline">Intolleranze</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Udito" href="https://www.informasalute.com/salute/udito/"><span class="underline">Udito</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Vista" href="https://www.informasalute.com/salute/vista/"><span class="underline">Vista</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="News" href="https://www.informasalute.com/news/"><span class="underline">News</span></a></li>
</ul></nav><div class="navbar-search navbar-search-ink"><div class="navbar-searchform navbar-searchform-ink"><div class="navbar-searchform-wrap"><form class=" search-ajax" method="get" id="navbar-searchform" action="https://www.informasalute.com/" role="search">
					<label class="sr-only">Search</label>
					<input type="search" autocomplete="off" id="navbar-searchform-s" name="s" class="form-control searchinput" value="" placeholder="Cerca e clicca invio..."><input type="submit" id="navbar-searchform-submit" class="hidden" name="submit" value="Search"></form><div class="searchform-result"></div></div><i class="top-searchform-icon"></i></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><main id="main" class="content-container" role="main"><div class="single-post-content single-post-style_1 single-post-content-breadcrumb">
		<div class="heading-container heading-breadcrumb">
	<div class="heading-wrap">
		<div class="container breadcrumb-container">
			<div class="page-breadcrumb" itemprop="breadcrumb">
				<ul class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><li><span typeof="v:Breadcrumb"><a href="https://www.informasalute.com/" property="v:title" rel="v:url" class="home"><span>Home</span></a></span></li><li><span typeof="v:Breadcrumb"><a href="https://www.informasalute.com/news/" property="v:title" rel="v:url"><span>News</span></a></span></li><li class="breadcrumb-last"><span typeof="v:Breadcrumb" property="v:title">Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo</span></li></ul></div>
		</div>
	</div>
</div><div class="container">
	<div class="row content-section">
				<div class="col-sm-8 main-wrap">
			<div class="main-content">
														<article id="post-291" class="post-291 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anziani tag-assistenza-sanitaria tag-casa-di-riposo tag-case-di-cura tag-residenza-anziani" itemtype="https://schema.org/Article" itemscope=""><div class="hentry-wrap hentry-single-wrap">
							<div class="entry-single-header">
								<div class="entry-category">
											<div class="meta-category">
			<ul class="categories-links categories-links-bg"><li><a href="https://www.informasalute.com/news/" style="background-color:#eded04">News</a></li>			</ul></div>
										</div>
								<h1 class="entry-title">Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo</h1>
								<div class="entry-meta icon-meta">
									<div class="meta-author">di <a href="https://www.informasalute.com/author/admin/" title="Posts by: admin" rel="author">admin</a></div>									<div class="meta-date"><span> - </span> <a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" title="11 Gennaio 2019"><time datetime="2019-01-11T15:31:20+00:00">11 Gennaio 2019</time></a></div>									<div class="meta-comment"><a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/#respond">0</a></div>									<div class="meta-view"><i class="fa fa-eye" aria-hidden="true"></i> 104</div>									<div class="meta-share">
																			</div>
								</div>
							</div>
							<div class="entry-featured animation-lazyload "><img width="730" height="383" src="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani-730x383.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="residenza per anziani"></div>							<div class="entry-info entry-single-info">
								<div class="entry-content animation-lazyload" itemprop="articleBody">
																		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 4px 4px 4px 0;">
<!-- Informasalute336x280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="5275310662"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ci&ograve; che io sono oggi, tu sarai! E&rsquo; la frase che ci siamo sentiti ripetere tante, tantissime volte dai nostri <strong>nonni o genitori anziani</strong>. E&rsquo; un&rsquo;affermazione emblematica, poich&eacute; ci spiega quanto sia importante prendersi cura dei nostri anziani, sia che siano <strong>autosufficienti, che non autosufficienti</strong>. Considerare l&rsquo;assistenza sanitaria professionale &egrave;, spesso, una soluzione importante per quelle famiglie che non possono essere presenti come vorrebbero.</p>
<p>Del resto, nel nostro Paese, pi&ugrave; del 21% della popolazione ha superato i 65 anni, e nel giro di pochi anni (entro il 2050) si conta una percentuale del 34%. Ma in che modo &egrave; possibile prendersi cura dei nostri anziani, per garantir loro una vita serena e felice?</p>
<h2>Residenza per anziani</h2>
<p>Qualora tu non abbia, la possibilit&agrave; di seguire da vicino il tuo caro, &egrave; bene fare una scelta precisa, che preveda l&rsquo;intervento di una struttura ad hoc. Scegli sempre l&rsquo;interlocutore giusto, andando a effettuare una <strong>ricerca tra le migliori risorse del territorio</strong>. Tra queste abbiamo notato, per esempio, una <a href="https://www.casariposovilladelsole.com/attivita-ricreative/" target="_blank" rel="noopener">residenza per anziani Firenze</a>, dove troviamo una realt&agrave; come Villa del Sole, casa di riposo per anziani che li accudisce a 360&deg;.</p>
<p>Lo staff si prende cura degli anziani all&rsquo;interno di un edificio che si affaccia su un paesaggio tranquillo e magico, quello dell&rsquo;Appennino Tosco-Emiliano. Viene garantito un supporto sociale e sanitario per migliorare il benessere psico-fisico degli ospiti, utilizzando anche specifiche attivit&agrave; ricreative quotidiane.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px;">
<!-- Informasalute728x90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="9355190319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2>Come accudire un anziano in casa?</h2>
<p>In base al <strong>livello di autonomia del nostro anziano</strong>, &egrave; bene saper garantire reali necessit&agrave; durante il giorno e soprattutto durante la notte. E&rsquo; giusto evitare che si facciano male, e quindi preservarli da cadute e infortuni, oltre ad essere certi che prendano i farmaci giusti negli orari richiesti. E&rsquo; compito quindi dei familiari capire e analizzare quali sono le esigenze del proprio caso, cos&igrave; da poter offrire sempre assistenza massima, anche in casa.</p>
<p>Occorre sempre individuare l&rsquo;aiuto pi&ugrave; adeguato in base alle capacit&agrave; della persona: considera che, se soffre di malattie cognitive e degenerative, non baster&agrave; solo l&rsquo;intervento di un familiare. Bisogner&agrave; anche scegliere figure professionali che eseguano un aiuto quotidiano, operando a domicilio.</p>

            <div class="kk-star-ratings  bottom-right rgt" data-id="291">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo</div>Vota questo articolo    <meta itemprop="bestRating" content="5"><meta itemprop="worstRating" content="1"><div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <br clear="both"><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>																										</div>
								<div class="entry-footer">
									<div class="row">
										<div class="col-sm-6">
																						<div class="entry-tags">
												<span><i class="fa fa-tags" aria-hidden="true"></i></span>
												<a href="https://www.informasalute.com/tag/anziani/" rel="tag">anziani</a> <a href="https://www.informasalute.com/tag/assistenza-sanitaria/" rel="tag">assistenza sanitaria</a> <a href="https://www.informasalute.com/tag/casa-di-riposo/" rel="tag">casa di riposo</a> <a href="https://www.informasalute.com/tag/case-di-cura/" rel="tag">case di cura</a> <a href="https://www.informasalute.com/tag/residenza-anziani/" rel="tag">residenza anziani</a>											</div>
																					</div>
										<div class="col-sm-6">
												<div class="share-links">
				<div class="share-icons soild">
			<span class="facebook-share">
				<a href="http://www.facebook.com/sharer.php?u=https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;" title="Share on Facebook"><i class="fa fa-facebook  facebook-bg"></i></a>
			</span>
			<span class="twitter-share">
				<a href="https://twitter.com/share?url=https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" title="Share on Twitter"><i class="fa fa-twitter  twitter-bg"></i></a>
			</span>
			<span class="google-plus-share">
				<a href="https://plus.google.com/share?url=https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google +"><i class="fa fa-google-plus  google-plus-bg"></i></a>
			</span>
			<span class="pinterest-share">
				<a href="http://pinterest.com/pin/create/button/?url=https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/&amp;media=https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani.jpg&amp;description=Prendersi%20cura%20dei%20nostri%20anziani:%20soluzioni%20familiari%20o%20case%20di%20riposo" title="Share on Pinterest"><i class="fa fa-pinterest  pinterest-bg"></i></a>
			</span>
			<span class="linkedin-share">
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/&amp;title=Prendersi%20cura%20dei%20nostri%20anziani:%20soluzioni%20familiari%20o%20case%20di%20riposo" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Linked In"><i class="fa fa-linkedin  linkedin-bg"></i></a>
			</span>
		</div>
	</div>
											</div>
									</div>
								</div>
							</div>
						</div>
							<meta content="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo" itemprop="headline "><span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display: none;">
		<meta content="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani.jpg" itemprop="url"><meta content="730" itemprop="width"><meta content="420" itemprop="height"></span>
		<span itemtype="https://schema.org/Person" itemscope="" itemprop="author" style="display: none;">
		<meta content="admin" itemprop="name"></span>
	<meta content="2019-01-11T15:31:20+00:00" itemprop="datePublished"><meta content="2019-01-11T15:31:20+00:00" itemprop="dateModified"><meta itemid="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""><span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;">
		<span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" style="display: none;">
			<meta content="https://www.informasalute.com/wp-content/uploads/2018/10/logo.png" itemprop="url"></span>
		<meta content="Informa Salute" itemprop="name"></span>
							</article><div class="related-post">
	<div class="related-post-title">
		<h3><span>Articoli correlati</span></h3>
	</div>
	<div class="related-post-items">
										<div class="row">
						<div class="related-post-item col-sm-4">
				<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="Ricorsi Test Medicina con Consulcesi Group"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Consulcesi group"></a></div>				<div class="entry-header">
					<h4 class="entry-title">
						<a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="Ricorsi Test Medicina con Consulcesi Group">Ricorsi Test Medicina con Consulcesi Group</a>
					</h4>
				</div>
							</div>
											<div class="related-post-item col-sm-4">
				<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/il-benessere-passa-anche-dai-denti-limportanza-di-avere-una-bocca-in-piena-salute/" title="Il benessere passa anche dai denti: l&rsquo;importanza di avere una bocca in piena salute"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2018/12/igiene-orale-360x195.jpeg" class="entry-featured-image image-lazyload wp-post-image" alt="igiene orale"></a></div>				<div class="entry-header">
					<h4 class="entry-title">
						<a href="https://www.informasalute.com/il-benessere-passa-anche-dai-denti-limportanza-di-avere-una-bocca-in-piena-salute/" title="Il benessere passa anche dai denti: l&rsquo;importanza di avere una bocca in piena salute">Il benessere passa anche dai denti: l&rsquo;importanza di avere una bocca in piena salute</a>
					</h4>
				</div>
							</div>
											<div class="related-post-item col-sm-4">
				<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/le-noci-contro-il-cancro-alla-prostata/" title="Le noci contro il cancro alla prostata"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2018/10/noci-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="noci"></a></div>				<div class="entry-header">
					<h4 class="entry-title">
						<a href="https://www.informasalute.com/le-noci-contro-il-cancro-alla-prostata/" title="Le noci contro il cancro alla prostata">Le noci contro il cancro alla prostata</a>
					</h4>
				</div>
							</div>
						</div>
						</div>
</div>
							</div>
		</div>
		<div id="secondary" class="col-sm-4 sidebar-wrap">
	<div class="main-sidebar smartsidebar">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Informasalute300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="6745548275"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="dh_widget_block_post_2-2" class="widget widget-block-post-2"><h4 class="widget-title"><span>Articoli Recenti</span></h4>		<div class="block-post block_post_style_2 block_post_column_1    ">
			<div class="block-post-wrap">
								<div class="block-post-content clearfix">
						<article class="intro format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" title="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo"><img width="360" height="195" src="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="residenza per anziani"></a></div>			<div class="entry-info">
				<div class="entry-meta-top">
							<div class="meta-category">
			<ul class="categories-links categories-links-bg"><li><a href="https://www.informasalute.com/news/" style="background-color:#eded04">News</a></li>			</ul></div>
						</div>
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" title="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo">Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-author">di <a href="https://www.informasalute.com/author/admin/" title="Posts by: admin" rel="author">admin</a></div>					<div class="meta-date"><span> - </span> <a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" title="11 Gennaio 2019"><time datetime="2019-01-11T15:31:20+00:00">11 Gennaio 2019</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/#respond">0</a></div>				</div>
				<div class="entry-excerpt">
					Ci&ograve; che io sono oggi, tu sarai! E&rsquo; la frase che ci siamo sentiti ripetere tante, tantissime volte dai nostri nonni o genitori anziani. E&rsquo; un&rsquo;affermazione emblematica, poich&eacute; ci spiega...				</div>
			</div>
		</div>
	</article><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="Ricorsi Test Medicina con Consulcesi Group"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Consulcesi group" srcset="https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div>			<div class="entry-info">
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="Ricorsi Test Medicina con Consulcesi Group">Ricorsi Test Medicina con Consulcesi Group</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-date"> <a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="8 Gennaio 2019"><time datetime="2019-01-08T19:00:20+00:00">8 Gennaio 2019</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/#respond">0</a></div>				</div>
			</div>
		</div>
	</article><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/affrontare-lipoacusia-la-soluzione-protesica-come-vantaggio-contro-demenza-e-depressione/" title="Affrontare l&rsquo;ipoacusia: la soluzione protesica come vantaggio contro demenza e depressione"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2018/12/otomedical-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="otomedical" srcset="https://www.informasalute.com/wp-content/uploads/2018/12/otomedical-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2018/12/otomedical-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div>			<div class="entry-info">
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/affrontare-lipoacusia-la-soluzione-protesica-come-vantaggio-contro-demenza-e-depressione/" title="Affrontare l&rsquo;ipoacusia: la soluzione protesica come vantaggio contro demenza e depressione">Affrontare l&rsquo;ipoacusia: la soluzione protesica come vantaggio contro demenza e depressione</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-date"> <a href="https://www.informasalute.com/affrontare-lipoacusia-la-soluzione-protesica-come-vantaggio-contro-demenza-e-depressione/" title="20 Dicembre 2018"><time datetime="2018-12-20T16:35:49+00:00">20 Dicembre 2018</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/affrontare-lipoacusia-la-soluzione-protesica-come-vantaggio-contro-demenza-e-depressione/#respond">0</a></div>				</div>
			</div>
		</div>
	</article><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap">
			<div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/il-benessere-passa-anche-dai-denti-limportanza-di-avere-una-bocca-in-piena-salute/" title="Il benessere passa anche dai denti: l&rsquo;importanza di avere una bocca in piena salute"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2018/12/igiene-orale-90x70.jpeg" class="entry-featured-image image-lazyload wp-post-image" alt="igiene orale" srcset="https://www.informasalute.com/wp-content/uploads/2018/12/igiene-orale-90x70.jpeg 90w, https://www.informasalute.com/wp-content/uploads/2018/12/igiene-orale-570x436.jpeg 570w, https://www.informasalute.com/wp-content/uploads/2018/12/igiene-orale-282x217.jpeg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div>			<div class="entry-info">
				<div class="entry-header">
					<h3 class="entry-title">
						<a rel="bookmark" href="https://www.informasalute.com/il-benessere-passa-anche-dai-denti-limportanza-di-avere-una-bocca-in-piena-salute/" title="Il benessere passa anche dai denti: l&rsquo;importanza di avere una bocca in piena salute">Il benessere passa anche dai denti: l&rsquo;importanza di avere una bocca in piena salute</a>
					</h3>
				</div>
				<div class="entry-meta icon-meta">
					<div class="meta-date"> <a href="https://www.informasalute.com/il-benessere-passa-anche-dai-denti-limportanza-di-avere-una-bocca-in-piena-salute/" title="6 Dicembre 2018"><time datetime="2018-12-06T16:25:11+00:00">6 Dicembre 2018</time></a></div>					<div class="meta-comment"><a href="https://www.informasalute.com/il-benessere-passa-anche-dai-denti-limportanza-di-avere-una-bocca-in-piena-salute/#respond">0</a></div>				</div>
			</div>
		</div>
	</article></div>
			</div>
		</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Informasalute300x600 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3877282152808880" data-ad-slot="3388262352"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="search-2" class="widget widget_search"><form method="GET" id="searchform" action="https://www.informasalute.com/" role="search">
	<label for="s" class="sr-only">Cerca e clicca invio...</label>
	<input type="hidden" value="any" name="post_type"><input type="search" id="s" name="s" class="form-control" value="" placeholder="Cerca qualcosa&hellip;"><input type="submit" id="searchsubmit" class="hidden" name="submit" value="Search"></form></div>	</div>
</div>
	</div>
</div>	</div>
</main><footer id="footer" class="footer footer-style_1" role="contentinfo"><div class="footer-widget footer-3-widget">
			<div class="container">
				<div class="footer-widget-wrap">
					<div class="row">
											<div class="footer-widget-col col-sm-4">
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>INFORMA SALUTE</span></h3><div class="textwidget custom-html-widget"><img src="https://www.informasalute.com/wp-content/uploads/2018/11/logo-footer.png" alt="logo"><br>Informa Salute, il portale dedicato alla salute, al benessere ed alla cura della persona

</div></div>		</div>
							<div class="footer-widget-col col-sm-4">
			<div id="dh_widget_post_thumbnail-2" class="widget widget-post-thumbnail"><h3 class="widget-title"><span>Ultimi articoli</span></h3><div class="widget-post-thumbnail-wrap"><ul class="posts-thumbnail-style-list posts-thumbnail-list"><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" title="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="residenza per anziani" srcset="https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2019/01/residenza-anziani-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://www.informasalute.com/prendersi-cura-dei-nostri-anziani-soluzioni-familiari-o-case-di-riposo/" title="Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo">Prendersi cura dei nostri anziani: soluzioni familiari o case di riposo</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="Ricorsi Test Medicina con Consulcesi Group"><img width="90" height="70" src="https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Consulcesi group" srcset="https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-90x70.jpg 90w, https://www.informasalute.com/wp-content/uploads/2019/01/Consulcesi-group-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px"></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://www.informasalute.com/ricorsi-test-medicina-con-consulcesi-group/" title="Ricorsi Test Medicina con Consulcesi Group">Ricorsi Test Medicina con Consulcesi Group</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"></div></div></li></ul></div></div>		</div>
							<div class="footer-widget-col col-sm-4">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Info e contatti</span></h3><div class="textwidget custom-html-widget"><p><a href="https://www.informasalute.com/contatti/">Contatti</a></p>
<p><a href="https://www.informasalute.com/redazione/">Redazione</a></p>
<p><a href="https://www.informasalute.com/disclaimer-medico/">Disclaimer medico</a></p>
<p><a href="https://www.informasalute.com/privacy-policy/">Privacy &amp; cookie policy</a></p></div></div>		</div>
								</div>
				</div>
			</div>
		</div>
		<div class="footer-copyright clearfix">
		<div class="container">
			<div class="row">
				<div class="col-sm-12 text-center">
											<div class="footer-copyright-text">Alcune immagini presenti sul blog sono state trovate sul web, qualora crediate che possano ledere i vostri diritti, comunicatecelo e tempestivamente verranno tolte.Copyright &copy; 2016 Designed by <a href="https://www.jizzy.net/">Jizzy.net</a>. Tutti i diritti riservati. P.Iva 01419730559</div>
			    					</div>
				
						    </div>
		</div>
    </div>			</footer></div>
</div>
<a href="#" class="go-to-top"><i class="fa fa-angle-up"></i></a>			<div class="more-articles">
				<div class="more-articles-wrap">
					<div class="more-articles-title clearfix">
						<h4>Vedi anche <i class="more-articles-close fa fa-times" aria-hidden="true"></i></h4>
					</div>
					<div class="more-articles-content">
												<div class="more-article">
							<div class="entry-header">
								<h4 class="entry-title">
									<a href="https://www.informasalute.com/dieta-dukan-lideatore-pierre-dukan-radiato-dallalbo/" title="Dieta Dukan: l&rsquo;ideatore Pierre Dukan radiato dall&rsquo;albo">Dieta Dukan: l&rsquo;ideatore Pierre Dukan radiato dall&rsquo;albo</a>
								</h4>
							</div>
							<div class="entry-meta icon-meta">
								<div class="meta-author">di <a href="https://www.informasalute.com/author/admin/" title="Posts by: admin" rel="author">admin</a></div>								<div class="meta-date"><span> - </span> <a href="https://www.informasalute.com/dieta-dukan-lideatore-pierre-dukan-radiato-dallalbo/" title="8 Novembre 2017"><time datetime="2017-11-08T20:12:12+00:00">8 Novembre 2017</time></a></div>							</div>
						</div>
												<div class="more-article">
							<div class="entry-header">
								<h4 class="entry-title">
									<a href="https://www.informasalute.com/affrontare-lipoacusia-la-soluzione-protesica-come-vantaggio-contro-demenza-e-depressione/" title="Affrontare l&rsquo;ipoacusia: la soluzione protesica come vantaggio contro demenza e depressione">Affrontare l&rsquo;ipoacusia: la soluzione protesica come vantaggio contro demenza e depressione</a>
								</h4>
							</div>
							<div class="entry-meta icon-meta">
								<div class="meta-author">di <a href="https://www.informasalute.com/author/admin/" title="Posts by: admin" rel="author">admin</a></div>								<div class="meta-date"><span> - </span> <a href="https://www.informasalute.com/affrontare-lipoacusia-la-soluzione-protesica-come-vantaggio-contro-demenza-e-depressione/" title="20 Dicembre 2018"><time datetime="2018-12-20T16:35:49+00:00">20 Dicembre 2018</time></a></div>							</div>
						</div>
											</div>
				</div>
			</div>
			<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.informasalute.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var DHThemeL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php?ver=1.0.0","protocol":"https","navbarFixedHeight":"50","rtl":"no","breakpoint":"900","is_mobile_theme":"no","_ajax_nonce":"899c2199e8","single_article_popup":"yes","imagelazyload":"yes","magnificPopup":{"Prev":"Previous (Left arrow key)","Next":"Next (Right arrow key)","Counter":"%curr% of %total%","ajaxError":"The content from could not be loaded.","imageError":"The image could not be loaded.","Close":"Close (Esc)","Loading":"Loading..."},"logoRetina":"","ajax_finishedMsg":"All posts displayed","ajax_msgText":"Loading the next set of posts...","user_logged_in":"0","loadingMessage":"Sending info, please wait..."};
/* ]]> */
</script><script type="text/javascript" src="https://www.informasalute.com/wp-content/uploads/fvm/out/footer-840d163a-1547216700.min.js"></script><!-- ERROR: FVM was not allowed to save it's cache on - /data/vhosts/informasalute.com/httpdocs/wp-content/uploads/fvm/out/footer-04030199-1547216700.min.css --><!-- Please check if the path above is correct and ensure your server has writting permission there! --><!-- If you found a bug, please report this on https://wordpress.org/support/plugin/fast-velocity-minify/ --><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Questo sito utilizza cookie tecnici per offrirti una migliore esperienza di navigazione e di terze parti per personalizzare gli annunci pubblicitari ed analizzare il traffico in ingresso. Cliccando sul pulsante ACCETTO&nbsp;o proseguendo la navigazione acconsenti all&rsquo;uso dei cookies. Per maggiori informazioni leggi l\'<a href=\"https://www.informasalute.com/privacy-policy/\" target=\"_blank\" rel=\"noopener\">informativa sui cookie<\/a>.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Questo sito utilizza cookie tecnici per offrirti una migliore esperienza di navigazione e di terze parti per personalizzare gli annunci pubblicitari ed analizzare il traffico in ingresso. Cliccando sul pulsante ACCETTO&nbsp;o proseguendo la navigazione acconsenti all&rsquo;uso dei cookies. Per maggiori informazioni leggi l\'<a href=\"https://www.informasalute.com/privacy-policy/\" target=\"_blank\" rel=\"noopener\"><span style=\"color: yellow;\">informativa sui cookie<\/span><\/a>.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
