<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Quanti benefici con il fitness di coppia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all"
	href="http://www.informasalute.com/wp-content/themes/swift-basic/style.css" />
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="http://www.informasalute.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.informasalute.com/wp-content/themes/swift-basic/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fare attività fisica, è risaputo, fa bene al proprio corpo, fa bene alla mente e alla salute generale delle persone. Una vita sedentaria, come ricorda anch"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quanti benefici con il fitness di coppia" />
<meta property="og:description" content="Fare attività fisica, è risaputo, fa bene al proprio corpo, fa bene alla mente e alla salute generale delle persone. Una vita sedentaria, come ricorda anch" />
<meta property="og:url" content="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/" />
<meta property="og:site_name" content="InformaSalute - Consigli di Salute, Medicina e Diete" />
<meta property="article:section" content="Fitness" />
<meta property="article:published_time" content="2017-03-20T19:20:23+00:00" />
<meta property="og:image" content="http://www.informasalute.com/wp-content/uploads/2017/03/coppia.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="563" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Feed" href="http://www.informasalute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Feed dei commenti" href="http://www.informasalute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Quanti benefici con il fitness di coppia Feed dei commenti" href="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informasalute.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.css,wp-content/uploads/swift-magic/custom-styles.css,wp-content/themes/swift-basic/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/uploads/swift-magic/swift-js.js,wp-includes/js/jquery/ui/position.min.js,wp-content/themes/swift-basic/js/jquery.ui.tooltip.min.js'></script>
<link rel='https://api.w.org/' href='http://www.informasalute.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informasalute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informasalute.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.informasalute.com/?p=3939' />
<link rel="alternate" type="application/json+oembed" href="http://www.informasalute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informasalute.com%2Ffitness-2%2Fquanti-benefici-fitness-coppia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informasalute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informasalute.com%2Ffitness-2%2Fquanti-benefici-fitness-coppia%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-3939 single-format-standard" id="top">
		<div id="wrapper" class="clearfix">
		<!-- This div will be closed in the footer.php file -->
				<div id="header-container">
			<header id="header" class="clearfix">
				<div id="branding-container">
	<div id="branding" class="clearfix hybrid">
		<div class="div-content clearfix">
			
						<hgroup class="alignleft">
				<h3 id="site-title">
					<a href="http://www.informasalute.com/"
						title="InformaSalute &#8211; Consigli di Salute, Medicina e Diete" rel="home">InformaSalute &#8211; Consigli di Salute, Medicina e Diete					</a>
				</h3>
				<h4 id="site-description">
					News su consigli su salute, medicina, benessere, una guida sulla nutrizione e sulle diete.				</h4>
			</hgroup>
					</div>
	</div>
	<!-- /branding -->
</div>
<div class="clear"></div>
<div id="below-logo-container">
	<nav id="below-logo" class="hybrid navigation clearfix"
		role="navigation">
		<ul class="nav clearfix"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.informasalute.com/contatti/">Contatti e Pubblicità</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://www.informasalute.com/siamo-segnalati-su/">Disclaimer Medico</a></li>
<li id="menu-item-2445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2445"><a href="http://www.informasalute.com/privacy/">Privacy : Linee Guida</a></li>
<li id="menu-item-2566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2566"><a href="http://www.informasalute.com/guarda-il-video/">Guarda il video</a></li>
<li id="menu-item-3636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3636"><a href="http://www.informasalute.com/uso-dei-cookie/">Uso dei Cookie</a></li>
		</ul>
		<form method="get" action="http://www.informasalute.com/" id="navsearch">
	<input type="text" value="Type and hit enter to Search" name="s"
		onfocus="if (this.value == 'Type and hit enter to Search') {this.value = '';}"
		onblur="if (this.value == '') {this.value = 'Type and hit enter to Search';}"
		class="textfield" /> <input type="hidden" value="GO" />
</form>

	</nav>
</div>
			</header>
		</div>
		
		<div id="main" class="hybrid">
			<!-- Will be closed in footer.php -->
									<div id="left" class="clearfix">
				<!-- Will be closed in sidebar.php, in the page templates if we are not using sidebar  -->
				
<div id="content" role="main">
	<div id="single-content" class="div-content">
		
		

		<div class="clear"></div>
<article
	id="post-3939" class="post-3939 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness-2">
		<header class="entry-header">
		<div class="entry-meta single-meta-above-title">posted on <span class="date"><a href="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/" title="19:20" rel="bookmark"><time class="entry-date" datetime="2017-03-20T19:20:23+00:00" pubdate="pubdate">20/03/2017</time></a></span>  by <span class="author"><a href="http://www.informasalute.com/author/admin/" rel="author">admin</a></span> </div>		<h1 class="entry-title">
			Quanti benefici con il fitness di coppia		</h1>
		<div class="border clearfix">
						<div class="entry-meta single-meta-below-title alignleft">Filed under <a href="http://www.informasalute.com/category/fitness-2/" rel="category tag">Fitness</a></div>									<div class="comments-link alignright entry-meta">
				<a href="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/#respond"><span class="leave-reply">0</span></a>			</div>
			
		</div>
		<div class="share"></div>
	</header>
	<!-- .entry-header -->
		<div class="entry-content">
		<!-- adman_adcode_beginning --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><!-- /adman_adcode_beginning --><a id="dd_start"></a><p style="text-align: center;"><img class="aligncenter  wp-image-3940" src="http://www.informasalute.com/wp-content/uploads/2017/03/coppia.jpg" alt="" width="598" height="421" srcset="http://www.informasalute.com/wp-content/uploads/2017/03/coppia.jpg 800w, http://www.informasalute.com/wp-content/uploads/2017/03/coppia-300x211.jpg 300w, http://www.informasalute.com/wp-content/uploads/2017/03/coppia-768x540.jpg 768w" sizes="(max-width: 598px) 100vw, 598px" /></p>
<p style="text-align: justify;">Fare attività fisica, è risaputo, fa bene al proprio corpo, fa bene alla mente e alla salute generale delle persone. Una vita sedentaria, come ricorda anche <a href="http://consiglibenessere.org/">Consigli Benessere</a>, rappresenta un grosso rischio visto lo stile generale della vita che si fa oggi, dello stress e dell’alimentazione spesso scorretta dovuta ad orari di lavoro particolari o ad una vita sregolata. Quindi che sia uno sport, un pomeriggio in palestra o una semplice passeggiata, muoversi fa solo più che bene (a meno che non si hanno altre tipologie di problematiche).</p>
<p style="text-align: justify;">Ma secondo un recente studio effettuato dalla <a href="http://www.abdn.ac.uk/">University of Aberdeen</a> (Scozia) e pubblicato su British Journal of Health Psychology, fare attività fisica in coppia, che sia in palestra o per strada sarebbe ancora migliore di farlo da solo. Le ricerche effettuate confermerebbero che con un partner la dose di esercizio fisico aumenterebbe, specialmente se il partner apporta il giusto supporto emotivo alla voglia di fare attività. Oltretutto passare del tempo insieme rappresenterebbe per la l’ideale possibilità di condividere del tempo insieme.</p>
<p style="text-align: justify;">Oltre ad un supporto, fare attività fisica in coppia fungerebbe anche da stimolo per allenarsi con una certa continuità: se infatti un giorno non si ha tanta voglia di indossare la tuta ed andare in palestra, il partner può diventare il vero modo per spronare ad uscire di casa, evitando dunque di rinviare la dose di attività fisica, che nella maggior parte dei casi diventa col tempo un modo per smettere definitivamente.</p>
<p style="text-align: justify;">Poi specialmente per chi è fuori allenamento o è più in la con gli anni, avere una persona accanto mentre si fa attività fisica, rappresenta una sicurezza in caso di eventuali traumi fisici, una vera e propria spalla su cui appoggiarsi in caso di necessità specialmente quando si fa attività fisica in casa, o negli spazi pubblici poco frequentati. Ovviamente fare sport insieme fa bene alla coppia a prescindere, migliora la relazione, permette di avere momenti di svago comune e rappresenta un obiettivo comune per entrambi i partner.</p>
<p style="text-align: justify;">Ma come si può fare attività fisica in coppia? Non è necessario pensare a cosa particolarmente difficili, si può iniziare anche a fare palleggi con una palla da volley, fare tiri a canestro, ma più semplicemente nuotare insieme, pedalare con la bicicletta, correre, fare una partita a tennis, praticare dello yoga (esistono molte posizioni che sono state pensate proprio per la coppia combinando e sincronizzando i movimenti nella fare aerobica). Se proprio non avete voglia di fare questi sport o avete una certa età basterebbe anche iscriversi ad una scuola di ballo.</p><!-- adman_adcode (middle, 1) --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><!-- /adman_adcode (middle) -->
<p style="text-align: justify;">Insomma qualunque cosa deciderete di fare, l’importante è farla insieme, adeguandosi l’uno all’altro, aiutandosi a vicenda se uno dei partner magari è più in forma dell’altro evitando quindi incidenti, ma soprattutto l’attività fisica di coppia deve essere un modo per divertirsi insieme cosi come indicato da tutti gli specialisti che hanno fatto studi in questo particolare settore.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/'></g:plusone></div><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/" data-count="vertical" data-text="Quanti benefici con il fitness di coppia" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class='dd_button'><a name='fb_share' type='box_count' share_url='http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.informasalute.com%2Ffitness-2%2Fquanti-benefici-fitness-coppia%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/" data-count="vertical" data-text="Quanti benefici con il fitness di coppia" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.informasalute.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- adman_adcode_after --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</br>
<center><script type="text/javascript">
    (function() {
        if (document.readyState === 'complete') return;
        if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
        else EbuzzingCurrentAsyncId++;
        var containerId = 'EbuzzingVideoContainer' + EbuzzingCurrentAsyncId;
        document.write('<d'+'iv id="' + containerId + '"></di'+'v>');
        var params = {"size":15}; eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
        var s = document.createElement('script');
        s.async = true; s.defer = true;
        s.src = '//crunch.ebuzzing.com/feed_channel38244.js?target=' + containerId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script></center><!-- /adman_adcode_after --><div class='yarpp-related'>
<p>Articoli che possono interessarti:</p><ol>
<li><a href="http://www.informasalute.com/esercizi-2/fitness-per-stare-in-salute/" rel="bookmark" title="Fitness per stare in salute">Fitness per stare in salute </a></li>
<li><a href="http://www.informasalute.com/salute/gli-sport-piu-indicati-per-combattere-il-colesterolo/" rel="bookmark" title="Gli sport più indicati per combattere il colesterolo">Gli sport più indicati per combattere il colesterolo </a></li>
<li><a href="http://www.informasalute.com/benessere/i-benefici-della-sauna-attraverso-la-terapia-del-calore/" rel="bookmark" title="I benefici della sauna attraverso la terapia del calore">I benefici della sauna attraverso la terapia del calore </a></li>
<li><a href="http://www.informasalute.com/terapie/il-coaching-per-affrontare-e-risolvere-i-problemi-di-coppia/" rel="bookmark" title="Il Coaching per affrontare e risolvere i problemi di coppia">Il Coaching per affrontare e risolvere i problemi di coppia </a></li>
<li><a href="http://www.informasalute.com/benessere/vivere-in-coppia-mantiene-il-cuore-sano/" rel="bookmark" title="Vivere in coppia mantiene il cuore sano">Vivere in coppia mantiene il cuore sano </a></li>
</ol>
</div>
		<div class="clear"></div>
		
			</div>
	<!-- .entry-content -->

	<footer class="single">
		<div id="rp-sm">
			<nav id="nav-single" class="clearfix">
				<span class="nav-previous btn"><a href="http://www.informasalute.com/fitness-2/secchezza-vaginale-sintomi-rimedi/"  title='Secchezza vaginale: sintomi e rimedi' rel"prev">&larr; Previous</a></span>								</span>
			</nav>
			<!-- #nav-single -->

						<div class='yarpp-related'>
<p>Articoli che possono interessarti:</p><ol>
<li><a href="http://www.informasalute.com/esercizi-2/fitness-per-stare-in-salute/" rel="bookmark" title="Fitness per stare in salute">Fitness per stare in salute </a></li>
<li><a href="http://www.informasalute.com/salute/gli-sport-piu-indicati-per-combattere-il-colesterolo/" rel="bookmark" title="Gli sport più indicati per combattere il colesterolo">Gli sport più indicati per combattere il colesterolo </a></li>
<li><a href="http://www.informasalute.com/benessere/i-benefici-della-sauna-attraverso-la-terapia-del-calore/" rel="bookmark" title="I benefici della sauna attraverso la terapia del calore">I benefici della sauna attraverso la terapia del calore </a></li>
<li><a href="http://www.informasalute.com/terapie/il-coaching-per-affrontare-e-risolvere-i-problemi-di-coppia/" rel="bookmark" title="Il Coaching per affrontare e risolvere i problemi di coppia">Il Coaching per affrontare e risolvere i problemi di coppia </a></li>
<li><a href="http://www.informasalute.com/benessere/vivere-in-coppia-mantiene-il-cuore-sano/" rel="bookmark" title="Vivere in coppia mantiene il cuore sano">Vivere in coppia mantiene il cuore sano </a></li>
</ol>
</div>
					</div>

			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post-3939 -->
<div class="clear"></div>

		
		<div id="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fitness-2/quanti-benefici-fitness-coppia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.informasalute.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="0ae78-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot; rel=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></div><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='3939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c1cdd6791" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- #comments -->

					</div>
	<!-- #content -->
</div>
<!-- #primary -->
<div id="sidebar-container">

	<div id="sidebar" class="clearfix">

		<aside class="wsb widget-mas">
			<div class="div-content">
							</div>
		</aside>
		<div id="sticky">
			<aside class="wsb widget-mas">
				<div class="div-content">
					<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://www.informasalute.com/">
	<fieldset>
		<input type="text" value="Search the site&hellip;" name="s"
			onfocus="if (this.value == 'Search the site&hellip;') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search the site&hellip;';}"
			class="radius3  alignleft" name="s" id="s" /> <input type="submit"
			class="btn small success alignleft" id="searchsubmit"
			value="Search" />
	</fieldset>
</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<p class="widget-title">Articoli recenti</p>		<ul>
					<li>
				<a href="http://www.informasalute.com/fitness-2/quanti-benefici-fitness-coppia/">Quanti benefici con il fitness di coppia</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/salute/secchezza-vaginale-sintomi-rimedi/">Secchezza vaginale: sintomi e rimedi</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/caffe-2/caffe-salute-controindicazioni-dellespresso/">Caffè e salute: controindicazioni dell’espresso</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/occhio/nascondere-le-occhiaie-segni-della-stanchezza/">Nascondere le occhiaie: i segni della stanchezza</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/denti-2/consumo-eccessivo-zuccheri-ufficio-lallarme-lanciato-dai-dentisti-britannici/">Consumo eccessivo di zuccheri in ufficio: l’allarme lanciato dai dentisti britannici</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-2" class="widget widget_links"><p class="widget-title">Blogroll</p>
	<ul class='xoxo blogroll'>
<li><a href="http://www.calcolopesoideale.org/" title="Calcolare il peso ideale">Calcolo Peso Ideale</a>
Calcolare il peso ideale</li>
<li><a href="http://www.angolodieta.com/" title="I migliori consigli per dimagrire">Consigli per Dimagrire</a>
I migliori consigli per dimagrire</li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><script id="_wau6pe">var _wau = _wau || []; _wau.push(["small", "oubsvy6p2enh", "6pe"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script></div>
		</aside>
				</div>
			</aside>

			<aside id="sb1" class="widget-mas">
				<div class="div-content">
									</div>
			</aside>

			<aside id="sb2" class="widget-mas">
				<div class="div-content">
									</div>
			</aside>

			<div class="clear"></div>
			<aside class="wsb widget-mas">
				<div class="div-content">
									</div>
			</aside>
		</div>
	</div>
	<!-- /#sidebar -->
</div>
<!-- /#sidebar-container -->
<div class="clear"></div>

</div>
<!-- /#left -->

</div>
<!-- /#main -->
<div class="clear"></div>
<footer>
	
	<div id="footer-container">
		<div id="footer" class="hybrid clearfix footer">

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->
		</div>
		<!-- /#footer -->
	</div>
	<!-- /#footer-contianer -->

	<div id="copyright-container">
		<div id="copyright" class="hybrid clearfix">
			<div class="div-content">
				<div class="alignleft">
									</div>
				<span class="alignright">Theme Swift by <a
					href="http://swiftthemes.com/swiftlers-area/go.php?r=1922"
					rel="nofollow"><strong>SwiftThemes.Com</strong> </a> </span>

				<div class="clear"></div>
				<span class="alignleft">Copyright &copy;&nbsp;2017					<a href="http://www.informasalute.com/">InformaSalute &#8211; Consigli di Salute, Medicina e Diete </a>
					| <a href="http://www.informasalute.com/feed/">Entries (RSS)</a> and <a href="http://www.informasalute.com/comments/feed/">Comments (RSS)</a>				</span> <span class="alignright">powered by					<a href="http://wordpress.org/" rel="nofollow">WordPress</a> <a
					href="#top" id="backtotop">[Back to top						&uarr; ]
				</a> </span>
				<div class="clear"></div>
			</div>
		</div>
		<!-- /copyright -->
	</div>
	<!-- /copyright-container -->

	</footer>
</div>
<!-- /#wrapper -->
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.informasalute.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.informasalute.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/cookie-notice/js/front.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.informasalute.com/uso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>
