<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Curare le emorroidi con una corretta alimentazione</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all"
	href="http://www.informasalute.com/wp-content/themes/swift-basic/style.css" />
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="http://www.informasalute.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.informasalute.com/wp-content/themes/swift-basic/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tanto per chiarire i dubbi a quei pochi che ancora li hanno, le emorroidi sono una patologia molto diffusa nella popolazione adulta che riguarda il retto e"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Curare le emorroidi con una corretta alimentazione" />
<meta property="og:description" content="Tanto per chiarire i dubbi a quei pochi che ancora li hanno, le emorroidi sono una patologia molto diffusa nella popolazione adulta che riguarda il retto e" />
<meta property="og:url" content="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/" />
<meta property="og:site_name" content="InformaSalute - Consigli di Salute, Medicina e Diete" />
<meta property="article:section" content="Alimenti" />
<meta property="article:published_time" content="2012-01-26T16:11:51+00:00" />
<meta property="article:modified_time" content="2012-02-10T13:26:14+00:00" />
<meta property="og:updated_time" content="2012-02-10T13:26:14+00:00" />
<meta property="og:image" content="http://www.informasalute.com/wp-content/uploads/2012/01/emorroidi-alimentazione-300x216.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Feed" href="http://www.informasalute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Feed dei commenti" href="http://www.informasalute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformaSalute - Consigli di Salute, Medicina e Diete &raquo; Curare le emorroidi con una corretta alimentazione Feed dei commenti" href="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informasalute.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.css,wp-content/uploads/swift-magic/custom-styles.css,wp-content/themes/swift-basic/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/digg-digg/css/diggdigg-style.css' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-97392379-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-97392379-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/uploads/swift-magic/swift-js.js,wp-includes/js/jquery/ui/position.min.js,wp-content/themes/swift-basic/js/jquery.ui.tooltip.min.js'></script>
<link rel='https://api.w.org/' href='http://www.informasalute.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informasalute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informasalute.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.informasalute.com/?p=565' />
<link rel="alternate" type="application/json+oembed" href="http://www.informasalute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informasalute.com%2Falimenti%2Fcurare-le-emorroidi-con-una-corretta-alimentazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informasalute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informasalute.com%2Falimenti%2Fcurare-le-emorroidi-con-una-corretta-alimentazione%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-565 single-format-standard" id="top">
		<div id="wrapper" class="clearfix">
		<!-- This div will be closed in the footer.php file -->
				<div id="header-container">
			<header id="header" class="clearfix">
				<div id="branding-container">
	<div id="branding" class="clearfix hybrid">
		<div class="div-content clearfix">
			
						<hgroup class="alignleft">
				<h3 id="site-title">
					<a href="http://www.informasalute.com/"
						title="InformaSalute &#8211; Consigli di Salute, Medicina e Diete" rel="home">InformaSalute &#8211; Consigli di Salute, Medicina e Diete					</a>
				</h3>
				<h4 id="site-description">
					News su consigli su salute, medicina, benessere, una guida sulla nutrizione e sulle diete.				</h4>
			</hgroup>
					</div>
	</div>
	<!-- /branding -->
</div>
<div class="clear"></div>
<div id="below-logo-container">
	<nav id="below-logo" class="hybrid navigation clearfix"
		role="navigation">
		<ul class="nav clearfix"><li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401"><a href="http://www.informasalute.com/contatti/">Contatti e Pubblicità</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://www.informasalute.com/siamo-segnalati-su/">Disclaimer Medico</a></li>
<li id="menu-item-2445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2445"><a href="http://www.informasalute.com/privacy/">Privacy : Linee Guida</a></li>
<li id="menu-item-2566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2566"><a href="http://www.informasalute.com/guarda-il-video/">Guarda il video</a></li>
<li id="menu-item-3636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3636"><a href="http://www.informasalute.com/uso-dei-cookie/">Uso dei Cookie</a></li>
		</ul>
		<form method="get" action="http://www.informasalute.com/" id="navsearch">
	<input type="text" value="Type and hit enter to Search" name="s"
		onfocus="if (this.value == 'Type and hit enter to Search') {this.value = '';}"
		onblur="if (this.value == '') {this.value = 'Type and hit enter to Search';}"
		class="textfield" /> <input type="hidden" value="GO" />
</form>

	</nav>
</div>
			</header>
		</div>
		
		<div id="main" class="hybrid">
			<!-- Will be closed in footer.php -->
									<div id="left" class="clearfix">
				<!-- Will be closed in sidebar.php, in the page templates if we are not using sidebar  -->
				
<div id="content" role="main">
	<div id="single-content" class="div-content">
		
		

		<div class="clear"></div>
<article
	id="post-565" class="post-565 post type-post status-publish format-standard hentry category-alimenti category-cure">
		<header class="entry-header">
		<div class="entry-meta single-meta-above-title">posted on <span class="date"><a href="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/" title="16:11" rel="bookmark"><time class="entry-date" datetime="2012-01-26T16:11:51+00:00" pubdate="pubdate">26/01/2012</time></a></span>  by <span class="author"><a href="http://www.informasalute.com/author/admin/" rel="author">admin</a></span> </div>		<h1 class="entry-title">
			Curare le emorroidi con una corretta alimentazione		</h1>
		<div class="border clearfix">
						<div class="entry-meta single-meta-below-title alignleft">Filed under <a href="http://www.informasalute.com/category/alimenti/" rel="category tag">Alimenti</a>, <a href="http://www.informasalute.com/category/cure/" rel="category tag">Cure</a></div>									<div class="comments-link alignright entry-meta">
				<a href="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/#comments">2</a>			</div>
			
		</div>
		<div class="share"></div>
	</header>
	<!-- .entry-header -->
		<div class="entry-content">
		<!-- adman_adcode_beginning --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><!-- /adman_adcode_beginning --><a id="dd_start"></a><p style="text-align: center;"><a href="http://www.informasalute.com/wp-content/uploads/2012/01/emorroidi-alimentazione.jpg"><img class="aligncenter size-medium wp-image-569" title="emorroidi-alimentazione" src="http://www.informasalute.com/wp-content/uploads/2012/01/emorroidi-alimentazione-300x216.jpg" alt="" width="300" height="216" srcset="http://www.informasalute.com/wp-content/uploads/2012/01/emorroidi-alimentazione-300x216.jpg 300w, http://www.informasalute.com/wp-content/uploads/2012/01/emorroidi-alimentazione.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align: justify;">Tanto per chiarire i dubbi a quei pochi che ancora li hanno, le <strong>emorroidi sono una patologia</strong> molto diffusa nella popolazione adulta che riguarda il retto e che può portare a causare fastidiosi problemi fisiologici. In sostanza e parole povere, le <strong><a href="http://it.hemapro.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://it.hemapro.com/', 'emorroidi');" title="emorroidi">emorroidi</a> sono vene varicose</strong> che si formano sia all&#8217;esterno che all&#8217;interno dell&#8217;ano.</p>
<p style="text-align: justify;">E&#8217; possibile individuarle e scoprirle tramite un banale esame medico. Logicamente, lo stress e il tipo di vita decisamente troppo sedentaria stanno contribuendo notevolmente a diffondere sempre più il problema.</p>
<p style="text-align: justify;">Ma come si possono <strong>curare le emorroidi</strong>? Tra le tante possibilità (creme, farmaci, intervento) esiste la possibilità di provare a risolvere o alleviare il problema delle emorroidi con l&#8217;alimentazione. Entriamo n dettaglio</p>
<p style="text-align: justify;">&nbsp;</p>
<h2 style="text-align: justify;">Curare le emorroidi con l&#8217;alimentazione</h2>
<p style="text-align: justify;">Poiché la stitichezza, insieme ad altri fattori, é una delle cause di questo particolare disturbo, occorre provare a <span style="text-decoration: underline;">prevenire le emorroidi mangiando correttamente oppure anche a curarle con la corretta alimentazione</span> Vediamo, quindi, quali sono gli alimenti consigliati che, peraltro, coincidono abbastanza anche per <strong><a href="http://www.informasalute.com/salute/colesterolo-alto-combattiamolo-mangiando-meglio/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.informasalute.com/salute/colesterolo-alto-combattiamolo-mangiando-meglio/', 'combattere il colesterolo alto');" title="colesterolo alto">combattere il colesterolo alto</a></strong>.</p>
<p style="text-align: justify;">Per cominciare, un’alimentazione molto ricca di fibre è, senza dubbio, la miglior soluzione per <strong>prevenire le emorroidi</strong>. Quando parliamo di fibre intendiamo : cereali integrali, legumi, verdura e frutta. Tutto é spiegato dal fatto che i componenti delle fibre fanno si che, richiamando acqua, le feci siano molto soffici e non rendano difficoltosa la loro evacuazione.<br />
Ma non è tutto perché la frutta e le verdure, tramite alcuni nutrienti in esse contenute, riescono a migliorare l’integrità della parete venosa. In particolare citiamo le more, i mirtilli e le ciliegie, mentre tra le verdure le zucche,  le carote e i cavoli di Bruxelles.</p><!-- adman_adcode (middle, 1) --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><!-- /adman_adcode (middle) -->
<p style="text-align: justify;">Infine, tra gli alimenti che contengono zinco, citiamo l&#8217;avena, il grano, le mandorle e le nocciole.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/'></g:plusone></div><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/" data-count="vertical" data-text="Curare le emorroidi con una corretta alimentazione" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class='dd_button'><a href="http://www.facebook.com/sharer.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php', '');" name='fb_share' type='box_count' share_url='http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.informasalute.com%2Falimenti%2Fcurare-le-emorroidi-con-una-corretta-alimentazione%2F&amp;locale=en_US&amp;layout=box_count&amp;action=like&amp;width=50&amp;height=60&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:50px; height:62px;' allowTransparency='true'></iframe></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/" data-count="vertical" data-text="Curare le emorroidi con una corretta alimentazione" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.informasalute.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script><!-- adman_adcode_after --><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-9530292893924932";
/* InformaSalute_336x280_blu */
google_ad_slot = "5457084972";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</br>
<center><script type="text/javascript">
    (function() {
        if (document.readyState === 'complete') return;
        if (typeof EbuzzingCurrentAsyncId === 'undefined') window.EbuzzingCurrentAsyncId = 0;
        else EbuzzingCurrentAsyncId++;
        var containerId = 'EbuzzingVideoContainer' + EbuzzingCurrentAsyncId;
        document.write('<d'+'iv id="' + containerId + '"></di'+'v>');
        var params = {"size":15}; eval('window.EbuzzingScriptParams_' + containerId + ' = params;');
        var s = document.createElement('script');
        s.async = true; s.defer = true;
        s.src = '//crunch.ebuzzing.com/feed_channel38244.js?target=' + containerId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script></center><!-- /adman_adcode_after --><div class='yarpp-related yarpp-related-none'>
<p>Nessun articolo correlato.</p>
</div>
		<div class="clear"></div>
		
			</div>
	<!-- .entry-content -->

	<footer class="single">
		<div id="rp-sm">
			<nav id="nav-single" class="clearfix">
				<span class="nav-previous btn"><a href="http://www.informasalute.com/sport/integratori-per-sportivi-e-atleti-i-piu-utili-e-necessari/"  title='Integratori per sportivi e atleti : i più utili e necessari' rel"prev">&larr; Previous</a></span>				<span class="nav-next btn"><a href="http://www.informasalute.com/salute/aspirina-in-gravidanza-mamma-e-bambino-non-corrono-rischi-forse/"  title='Aspirina in gravidanza: mamma e bambino non corrono rischi. Forse...' rel"next">Next &rarr;</a></span>				</span>
			</nav>
			<!-- #nav-single -->

						<div class='yarpp-related yarpp-related-none'>
<p>Nessun articolo correlato.</p>
</div>
					</div>

			</footer>
	<!-- .entry-meta -->
</article>
<!-- #post-565 -->
<div class="clear"></div>

		
		<div id="comments">
	

<h4 id="comments-title">
	2 thoughts on &ldquo;<span>Curare le emorroidi con una corretta alimentazione</span>&rdquo;</h4>


<ol class="commentlist">
	<li class="comment even depth-2" id="comment-41">
<div id="div-comment-41" class="comment-body">
		<div class="comment-author vcard ">
		<img alt='' src='http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=64' class='avatar avatar-64 photo' height='64' width='64' data-gravatar-hash='d0c56fe89e8ad705fd6997af36248217?s=64&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D64&amp;r=G' />		<cite class="fn"><a href='http://www.fnmtc.com/' rel='external nofollow' class='url'>Matteo</a> </cite> <span class="says">says:</span>
		<div class="comment-meta commentmetadata">
			<a
				href="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/#comment-41">
				09/02/2012 alle 19:02			</a>
					</div>

	</div>
	

	<div class="comment-content">
		<p>Ciao, potrei avere l&#8217;email del webmaster?<br />
Grazie mille</p>
	</div>

	<div class="reply">
			</div>
	<div class="clear"></div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2" id="comment-84016">
<div id="div-comment-84016" class="comment-body">
		<div class="comment-author vcard ">
		<img alt='' src='http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=64' class='avatar avatar-64 photo' height='64' width='64' data-gravatar-hash='bfeb233b397a836774dadf254ce2ac6f?s=64&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D64&amp;r=G' />		<cite class="fn"><a href='http://www.emorroidi-rimedi.net' rel='external nofollow' class='url'>Chiara</a> </cite> <span class="says">says:</span>
		<div class="comment-meta commentmetadata">
			<a
				href="http://www.informasalute.com/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/#comment-84016">
				10/02/2014 alle 17:18			</a>
					</div>

	</div>
	

	<div class="comment-content">
		<p>Oltre ai cibi che avete consigliato va anche ricordato quelli da evitare: pasta e pane non integrali, cibi grassi, cibi speziati e piccanti, alcool e caffè!</p>
	</div>

	<div class="reply">
			</div>
	<div class="clear"></div>
	</div>
</li><!-- #comment-## -->
</ol>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alimenti/curare-le-emorroidi-con-una-corretta-alimentazione/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.informasalute.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="abe0c890fe"  name="d53609fc88"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "38e64d5f829150b5dea9e5da8f3922a0" );document.getElementById("abe0c890fe").setAttribute( "id", "comment" );</script></p><div class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot; rel=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></div><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebbb6bf28c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- #comments -->

					</div>
	<!-- #content -->
</div>
<!-- #primary -->
<div id="sidebar-container">

	<div id="sidebar" class="clearfix">

		<aside class="wsb widget-mas">
			<div class="div-content">
							</div>
		</aside>
		<div id="sticky">
			<aside class="wsb widget-mas">
				<div class="div-content">
					<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://www.informasalute.com/">
	<fieldset>
		<input type="text" value="Search the site&hellip;" name="s"
			onfocus="if (this.value == 'Search the site&hellip;') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search the site&hellip;';}"
			class="radius3  alignleft" name="s" id="s" /> <input type="submit"
			class="btn small success alignleft" id="searchsubmit"
			value="Search" />
	</fieldset>
</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<p class="widget-title">Articoli recenti</p>		<ul>
					<li>
				<a href="http://www.informasalute.com/farmaci/en-gocce-per-dormire-indicazioni-ed-effetti-collaterali/">EN gocce per dormire : indicazioni ed effetti collaterali</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/pelle-2/scegliere-profumo-piu-adatto-alla-propria-pelle/">Come scegliere il profumo più adatto alla propria pelle</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/salute/proteggere-capelli-dal-sole-rimedi-naturali/">Proteggere capelli dal sole: rimedi naturali</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/salute/colostomia-cibi-evitare-alimentarsi-serenita/">Colostomia: i cibi da evitare per alimentarsi con serenità</a>
						</li>
					<li>
				<a href="http://www.informasalute.com/malattie/smettere-di-fumare-consigli/">Smettere di fumare: i consigli per i primi giorni senza sigaretta</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-2" class="widget widget_links"><p class="widget-title">Blogroll</p>
	<ul class='xoxo blogroll'>
<li><a href="http://www.calcolopesoideale.org/" title="Calcolare il peso ideale">Calcolo Peso Ideale</a>
Calcolare il peso ideale</li>

	</ul>
</aside>
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><script id="_wau6pe">var _wau = _wau || []; _wau.push(["small", "oubsvy6p2enh", "6pe"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script></div>
		</aside>
				</div>
			</aside>

			<aside id="sb1" class="widget-mas">
				<div class="div-content">
									</div>
			</aside>

			<aside id="sb2" class="widget-mas">
				<div class="div-content">
									</div>
			</aside>

			<div class="clear"></div>
			<aside class="wsb widget-mas">
				<div class="div-content">
									</div>
			</aside>
		</div>
	</div>
	<!-- /#sidebar -->
</div>
<!-- /#sidebar-container -->
<div class="clear"></div>

</div>
<!-- /#left -->

</div>
<!-- /#main -->
<div class="clear"></div>
<footer>
	
	<div id="footer-container">
		<div id="footer" class="hybrid clearfix footer">

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->

			<div class="fourcol-one footer-widgets">
				<div class="div-content">
									</div>
			</div>
			<!--End of footer-1 -->
		</div>
		<!-- /#footer -->
	</div>
	<!-- /#footer-contianer -->

	<div id="copyright-container">
		<div id="copyright" class="hybrid clearfix">
			<div class="div-content">
				<div class="alignleft">
									</div>
				<span class="alignright">Theme Swift by <a
					href="http://swiftthemes.com/swiftlers-area/go.php?r=1922"
					rel="nofollow"><strong>SwiftThemes.Com</strong> </a> </span>

				<div class="clear"></div>
				<span class="alignleft">Copyright &copy;&nbsp;2017					<a href="http://www.informasalute.com/">InformaSalute &#8211; Consigli di Salute, Medicina e Diete </a>
					| <a href="http://www.informasalute.com/feed/">Entries (RSS)</a> and <a href="http://www.informasalute.com/comments/feed/">Comments (RSS)</a>				</span> <span class="alignright">powered by					<a href="http://wordpress.org/" rel="nofollow">WordPress</a> <a
					href="#top" id="backtotop">[Back to top						&uarr; ]
				</a> </span>
				<div class="clear"></div>
			</div>
		</div>
		<!-- /copyright -->
	</div>
	<!-- /copyright-container -->

	</footer>
</div>
<!-- /#wrapper -->
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.informasalute.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.informasalute.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informasalute.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/cookie-notice/js/front.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.informasalute.com/uso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>
